<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        
        <meta name="description" content="&quot;Keane retired from military service in 2003. He now works as a national security analyst for Fox News. He has served an advisory role in the management of the U.S. occupation of Iraq, as a member of the Defense Policy..." />




        <link rel="stylesheet" href="http://turcopolier.typepad.com/sic_semper_tyrannis/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://static.typepad.com/.shared:v18eaaeb:typepad:en_us/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="http://static.typepad.com/.shared:v18eaaeb:typepad:en_us/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Posts on 'Sic Semper Tyrannis ' (Atom)" href="http://turcopolier.typepad.com/sic_semper_tyrannis/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'Sic Semper Tyrannis ' (RSS 1.0)" href="http://turcopolier.typepad.com/sic_semper_tyrannis/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'Sic Semper Tyrannis ' (RSS 2.0)" href="http://turcopolier.typepad.com/sic_semper_tyrannis/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "http://www.typepad.com/";
        </script>
        <script type="text/javascript" src="http://static.typepad.com/.shared:v18eaaeb:typepad:en_us/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js,/js/app/flyouts-min.js"></script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a00d8341c72e153ef00d83451d3f569e2');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="Neocon Jack Keane wants a permanent US presence in Syria" />
<meta property="og:site_name" content="Sic Semper Tyrannis " />
<meta property="og:type" content="blog" />
<meta property="og:url" content="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/httpsenwikipediaorgwikijack_keane.html" />
<meta property="og:description" content="&quot;Keane retired from military service in 2003. He now works as a national security analyst for Fox News. He has served an advisory role in the management of the U.S. occupation of Iraq, as a member of the Defense Policy..." />
<meta property="fb:admins" content="" />
<meta property="og:image" content="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef0224df2dfbac200b-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Neocon Jack Keane wants a permanent US presence in Syria">
<meta name="twitter:description" content="&quot;Keane retired from military service in 2003. He now works as a national security analyst for Fox News. He has served an advisory role in the management of the U.S. occupation of Iraq, as a member of the Defense Policy...">
<meta name="twitter:image" content="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef0224df2dfbac200b-pi">



        <link rel="alternate" type="application/atom+xml" title="Comments on 'Neocon Jack Keane wants a permanent US presence in Syria' (Atom)" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/httpsenwikipediaorgwikijack_keane/comments/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Comments on 'Neocon Jack Keane wants a permanent US presence in Syria' (RSS 2.0)" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/httpsenwikipediaorgwikijack_keane/comments/rss.xml" />
        <title>Sic Semper Tyrannis : Neocon Jack Keane wants a permanent US presence in Syria</title>
        <link rel="start" href="http://turcopolier.typepad.com/sic_semper_tyrannis/" title="Home" />
        <link rel="prev" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/harper-unmasking-the-white-helmets.html?no_prefetch=1" title="HARPER: UNMASKING THE WHITE HELMETS" />

    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>



<body class="layout-two-column-right post">
	
	<div id="container" class="container">
		<div id="container-inner" class="pkg">
			
                <div class="row">
     


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/" accesskey="1">Sic Semper Tyrannis </a></h1>
		<h2 id="banner-description">
			Colonel Pat Lang's Outpost - "A Committee of Correspondence"

		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/">Home</a></li>
			<li class="nav-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/archives.html">Archives</a></li>
			<li class="nav-list-item"><a href="http://profile.typepad.com/turcopolier">Profile</a></li>
			<li class="nav-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/atom.xml">Subscribe</a></li>
			<li class="nav-list-item"><a href="http://turcopolier.typepad.com/tattoo/">Tattoo</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="http://turcopolier.typepad.com/the_athenaeum/">The Athenaeum</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">


				<div id="pagebody-inner" class="pkg">
                                        <div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/harper-unmasking-the-white-helmets.html">&laquo; HARPER: UNMASKING THE WHITE HELMETS</a> |
	<a class="content-nav-main" href="http://turcopolier.typepad.com/sic_semper_tyrannis/">Main</a>
	
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://static.typepad.com/.shared:v18eaaeb:typepad:en_us//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<script type="text/javascript">
    window.ZemantaBlogSettings = "";
    window.ZemantaPostSettings = "";
</script>
<script type="text/javascript" src="http://content.zemanta.com/static/typepad/js/recommend.js"></script>
<input type="hidden" name="zemanta-related" val="" />
<!-- entry -->

	<h2 class="date-header">26 April 2018</h2>


<div class="entry-category-as_the_borg_turns entry-category-borg_wars entry-category-current_affairs entry-category-france entry-category-iran entry-category-iraq entry-category-jordan entry-category-middle_east entry-category-policy entry-category-saudi_arabia entry-category-syria entry-category-yemen entry-author-turcopolier entry-type-post entry" id="entry-6a00d8341c72e153ef0224df2df829200b">
   <div class="entry-inner">
			<h3 class="entry-header">Neocon Jack Keane wants a permanent US presence in Syria</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p>&#0160; <a class="asset-img-link" href="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef0224df2dfbac200b-popup" onclick="window.open( this.href, &#39;_blank&#39;, &#39;width=640,height=480,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0&#39; ); return false" style="display: inline;"><img alt="Keane" class="asset  asset-image at-xid-6a00d8341c72e153ef0224df2dfbac200b img-responsive" src="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef0224df2dfbac200b-120wi" title="Keane" /></a></p>
<p><span style="font-size: 15pt;">&quot;Keane retired from military service in 2003. He now works as a national security analyst for <a href="https://en.wikipedia.org/wiki/Fox_News" title="Fox News">Fox News</a>. He has served an advisory role in the management of the <a class="new" href="https://en.wikipedia.org/w/index.php?title=Post-invasion_Iraq,_2003%E2%80%93present&amp;action=edit&amp;redlink=1" title="Post-invasion Iraq, 2003–present (page does not exist)">U.S. occupation of Iraq</a>, as a member of the <a href="https://en.wikipedia.org/wiki/Defense_Policy_Board_Advisory_Committee" title="Defense Policy Board Advisory Committee">Defense Policy Board Advisory Committee</a>. In January 2007, Keane and scholar <a class="mw-redirect" href="https://en.wikipedia.org/wiki/Frederick_W._Kagan" title="Frederick W. Kagan">Frederick W. Kagan</a> released a policy paper, entitled &quot;Choosing Victory: A Plan for Success in Iraq&quot;,<sup class="reference" id="cite_ref-kagan_7-0"><a href="https://en.wikipedia.org/wiki/Jack_Keane#cite_note-kagan-7">[7]</a></sup> through the <a href="https://en.wikipedia.org/wiki/American_Enterprise_Institute" title="American Enterprise Institute">American Enterprise Institute</a> that called for bringing security by putting around 30,000 additional American troops there for a period of at least 18 months. In part convinced by this paper, President <a href="https://en.wikipedia.org/wiki/George_W._Bush" title="George W. Bush">George W. Bush</a> ordered on January 10, 2007, the deployment of 21,500 additional troops to Iraq, most of whom would be deployed to Baghdad, this deployment has been nicknamed the 2007 <a href="https://en.wikipedia.org/wiki/Iraq_War_troop_surge_of_2007" title="Iraq War troop surge of 2007">&quot;surge&quot;</a>.&#0160;&#0160;&#0160; wiki on Keane</span><sup class="reference" id="cite_ref-abc_8-0"></sup></p>
<p>--------------</p>
<p><span style="font-family: comic\ sans\ ms, sans-serif; font-size: 15pt;">I watched this man hold forth this morning on Varney and Company a business and politics show hosted by Stuart Varney a fervently American immigrant from England who apparently never saw a jingo he didn&#39;t like.</span></p>
<p><span style="font-family: comic\ sans\ ms, sans-serif; font-size: 15pt;">General Keane is a close associate of the Kagans, Victoria Nuland, Petraeus and the like.&#0160; He has consistently pressed in policy circles for aggressive foreign policy ventures including the Iraq &quot;Surge&quot; that helped secure the Baghdad area from Iraqi insurgents.&#0160; In fact the security situation markedly improved across Iraq because Petraeus was smart enough to encourage the work that had been done by Green Berets and junior USMC people in encouraging the Sunni Arabs to abandon support of the jihadi guerrillas.</span></p>
<p><span style="font-family: comic\ sans\ ms, sans-serif; font-size: 15pt;">On Varney&#39;s show today Keane pushed for a US policy in Syria that would establish a &quot;security zone&quot; in Syria east of the Euphrates and in the Kurdish areas east of Manbij.&#0160; He was clear that he believes that this &quot;security zone&quot; should be held indefinitely, in other words, permanently.</span></p>
<p><span style="font-family: comic\ sans\ ms, sans-serif; font-size: 15pt;">He said that such a zone would prevent the western expansion of Iran through northern Iraq and then Syria westward to the Mediterranean thus completing the dreaded Shia Crescent.&#0160; The fact that the Iraqi sovereign government might object to such Iranian expansion did not seem to occur to him.&#0160; Perhaps he has taken note of the condemnation by that Shia Arab dominated government of the FUKUS missile strikes in Syria.</span></p>
<p><span style="font-family: comic\ sans\ ms, sans-serif; font-size: 15pt;">To help the FUKUS forces hold this enclave indefinitely, he repeated the notion that the Sunni majority countries in the region should contribute armed forces to the Sunni Enclave.&#0160; DJT has recently said much the same thing.&#0160; This raises the possibility to me that his &quot;thinking&quot; on this matter originates with the arch neocons and their favorite vehicle the Institute for the Study of War, a Kagan operation through and through.&#0160; Well, pilgrims,<span style="text-decoration: underline;"> I am here to tell you that the Sunni Arab countries are not going to do that</span>,&#0160; Apart from Jordan&#39;s small but competent forces, the rest have no armed forces capable of doing anything but oppress civilian populations.&#0160; Saudi Arabia&#39;s indefensible war against the people of Yemen is a perfect example of the military ineptitude of the Sunni Arab states.&#0160; Repeatedly defeated by the Houthis and the rump of the Yemeni Army the Saudi have resorted to employing African and other mercenaries against the Yemenis as well as pursuing a savage campaign of aerial bombing against Yemeni civilians.&#0160; Perhaps they were inspired to do this by the courses of study of RSAF officers at the US Air Force &quot;University&quot; at Montgomery, Alabama.&#0160; the Strategic Bombing theories of Douhet are still much admired there.</span></p>
<p><span style="font-family: comic\ sans\ ms, sans-serif; font-size: 15pt;">Toward the end of his discourse this morning, Keane, came to the crux of his argument.&#0160; He said that a war is coming in which Iran, Hizbullah and the Syrian government will fight Israel and that the US must be in a position in Syria to defend Israel when that happens.&#0160; Thus it is revealed that the source of Keane&#39;s (and now DJT&#39;s) thinking is simply Israel&#39;s obsession with the hostility of the Gentile World to include all those Muslims surrounding them.&#0160; In other words, Keane&#39;s neocon pitch is based on Zionist fear.</span></p>
<p><span style="font-family: comic\ sans\ ms, sans-serif; font-size: 15pt;">Keane several times repeated a line to the effect that no US combat brigades or regiments would be committed to the Sunni Enclave.&#0160; To believe this magical thinking is to believe that no real fighting would eventually have to be done.</span></p>
<p><span style="font-family: comic\ sans\ ms, sans-serif; font-size: 15pt;">I have seen a poll today that indicates that 61% of the American people approve of the FUKUS missile strikes against the fictional chemical weapons target set in Syria.&#0160; The gullibility involved in that is impressive.&#0160; pl &#0160;</span></p>
<p><span style="font-family: comic\ sans\ ms, sans-serif; font-size: 15pt;"><a href="https://en.wikipedia.org/wiki/Jack_Keane" title="keane">https://en.wikipedia.org/wiki/Jack_Keane</a></span></p>
		</div>
		

                        <!-- SIGNATURE -->
                        

		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Posted at 02:13 PM in <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/as-the-borg-turns/">As The Borg Turns</a>, <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/borg-wars/">Borg Wars</a>, <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/current_affairs/">Current Affairs</a>, <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/france/">France</a>, <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/iran/">Iran</a>, <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/iraq/">Iraq</a>, <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/jordan/">Jordan</a>, <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/middle-east/">Middle East</a>, <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/policy/">Policy</a>, <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/saudi-arabia/">Saudi Arabia</a>, <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/syria/">Syria</a>, <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/yemen/">Yemen</a> </span> <span class="separator">|</span> <a class="permalink" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/httpsenwikipediaorgwikijack_keane.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->

    


		<!-- post footer links -->
	<p class="entry-footer-share entry-footer-share-buttons">
		<span class="entry-footer-links-reblog"><a href="#" class="share-link share-link-reblog" title="Grab this post for your own blog" onclick="b=document.body; TYPEPAD___bookmarklet_domain='http://www.typepad.com/'; TYPEPAD___reblog_entryxid='6a00d8341c72e153ef0224df2df829200b'; TYPEPAD___is_reblog = 1; if (b &amp;&amp; !document.xmlVersion) { void ( z=document.createElement('script')); void(z.type='text/javascript'); void(z.src='http://static.typepad.com/.shared:v18eaaeb:typepad:en_us/js/qp/loader-combined-min.js'); void(b.appendChild(z));}else{}">Reblog
 (0)
</a>
</span>
	</p>


	</div>
   </div>
</div>



        
        <div id="disqus_thread"></div>
        <script type="text/javascript">
            /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
            var disqus_shortname = 'sic-semper-tyrannis'; // required: replace example with your forum shortname
            var disqus_identifier = '6a00d8341c72e153ef0224df2df829200b';
            var disqus_url = 'http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/httpsenwikipediaorgwikijack_keane.html';

            /* * * DON'T EDIT BELOW THIS LINE * * */
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>

        




						</div>
					</div>
                                        <div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar -->


<div class="module-custom_html module">
    <div class="module-content">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="GJZ4JQBX5QMLU">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>

    </div>
</div>
<!-- user photo -->
    <div class="module-photo module">


     


<div class="module-content">


<img src="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef00e55007cc2f8834-150wi" alt="My Photo" class="img-responsive" />


</div></div>

<div class="module-email module">
	<div class="module-content">
		<script type="text/javascript">
<!--
document.write('<a href="ma' + 'ilto:&#105;&#115;&#109;&#111;&#111;&#116;&#64;&#116;&#117;&#114;&#99;&#111;&#112;&#111;&#108;&#105;&#101;&#114;&#46;&#99;&#111;&#109;">Email Me</a>');
// -->
</script>

	</div>
</div>
<!-- about page link -->
<div class="module-about module">
	<h2 class="module-header"><a
		href="http://turcopolier.typepad.com/about.html">About</a></h2>
</div>
	<div class="module-archives module">
		<h2 class="module-header">Recent Posts</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/httpsenwikipediaorgwikijack_keane.html">Neocon Jack Keane wants a permanent US presence in Syria</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/harper-unmasking-the-white-helmets.html">HARPER: UNMASKING THE WHITE HELMETS</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/httpwwwunzcomarticleare-the-russians-correct.html">Are the Russians Correct?  by W. Patrick Lang</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/the-corruption-and-deceit-of-the-fbi-by-publius-tacitus.html">The Corruption and Deceit of the FBI by Publius Tacitus</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/httpwwwunzcompgiraldiscarier-than-john-bolton.html">"Scarier Than John Bolton?"   by Phil Geraldi</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/lexpedition_par.html">Redoubts 9 and 10 - Where the US was born.</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/the-irs-website-crashed-last-week-and-theyll-probably-blame-this-on-the-russians-too-by-j.html">The IRS Website Crashed Last Week, And They'll Probably Blame This On The Russians Too.  -- by J</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/did-the-russian-ambassador-to-the-us-give-john-bolton-a-dose-of-reality-in-their-meeting-at-the-whit.html">Did the Russian Ambassador to the U.S. Give John Bolton a dose of reality in their meeting at the White House? -- by J</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/the-strategy-behind-the-de-escalation-zones-ttg.html">The strategy behind the de-escalation zones - TTG</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/commenter-delusions.html">Commenter Delusions</a></li>
					
				
			</ul>
		</div>
	</div>
<div class="module-calendar module">
	<h2 class="module-header">April 2018</h2>
	<div class="module-content table-responsive">
		<table class="table" summary="Monthly calendar with links to each day's posts">
                        <tr>
                                                                 <th>Sun</th>
                                                                 <th>Mon</th>
                                                                 <th>Tue</th>
                                                                 <th>Wed</th>
                                                                 <th>Thu</th>
                                                                 <th>Fri</th>
                                                                 <th>Sat</th>
                                
                        </tr>
                                                   <tr>
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/a-comment-on-the-va-medical-service.html">1</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/my-va-experience-ttg.html">2</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/httpssouthfrontorgphilip-giraldi-special-relationship-born-hell.html">3</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/us-space-force-or-us-space-command-ttg-1.html">4</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/russian-federation-sitrep-5-april-2018-patrick-armstrong.html">5</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/more-on-the-brewing-intra-nato-warlet-ttg.html">6</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/j-the-law.html">7</a></td>
                                </tr>
                                                   <tr>
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/ghouta-is-arabic-for-reichstag-fire-by-publius-tacitus.html">8</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/an-appeal-to-james-mattis.html">9</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/liars-lying-about-nearly-everything-by-giraldi.html">10</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/httpwwwnjcomopinionindexssf201804in_general_trumps_getting_awful_advice_from_the_fohtml.html">11</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/into-the-abyss-by-publius-tacitus.html">12</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/the-russian-general-staff-has-a-grip-on-reality-the-pentagon-sadly-doesnt-j.html">13</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/not-a-bad-outcome-but-.html">14</a></td>
                                </tr>
                                                   <tr>
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/trumps-big-flop-in-syria-by-publius-tacitus.html">15</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/court-hearing-continues-today-on-the-search-warrant-to-trump-lawyer-michael-cohen.html">16</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/real-reporting-on-syria-by-publius-tacitus.html">17</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/open-thread-18-april-2018.html">18</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/russian-federation-sitrep-19-april-2018-patrick-armstrong.html">19</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/commenter-delusions.html">20</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/did-the-russian-ambassador-to-the-us-give-john-bolton-a-dose-of-reality-in-their-meeting-at-the-whit.html">21</a></td>
                                </tr>
                                                   <tr>
                                        <td>22</td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/lexpedition_par.html">23</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/the-corruption-and-deceit-of-the-fbi-by-publius-tacitus.html">24</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/harper-unmasking-the-white-helmets.html">25</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/httpsenwikipediaorgwikijack_keane.html">26</a></td>
                                
                                                   
                                        <td>27</td>
                                
                                                   
                                        <td>28</td>
                                </tr>
                                                   <tr>
                                        <td>29</td>
                                
                                                   
                                        <td>30</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                </tr>
                        
		</table>
	</div>
</div>
<div class="module-syndicate module">
	<div class="module-content">
	<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/atom.xml"><i class="fa fa-rss"></i> Subscribe to this blog's feed</a>
	</div>
</div>
<!-- powered by -->
<div class="module-powered module">
        <div class="module-content">

                <a href="http://www.typepad.com/" title="Blog">Blog</a> powered by <a href="http://www.typepad.com/" title="TypePad">Typepad</a>

        </div>
</div>
<div class="module-categories module">
	<h2 class="module-header"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/archives.html">Categories</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/administration/">Administration</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/afghanistan/">Afghanistan</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/alastair-crooke/">Alastair Crooke</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/as-the-borg-turns/">As The Borg Turns</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/babelfish/">Babelfish</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/blood-on-the-border/">Blood on the Border</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/books/">Books</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/borg-wars/">Borg Wars</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/canada/">Canada</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/china/">China</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/christmas/">Christmas</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/current_affairs/">Current Affairs</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/cv/">CV</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/decameron/">Decameron</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/egypt/">Egypt</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/farrell/">Farrell</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/fb-ali/">FB Ali</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/film/">Film</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/fine_art/">Fine Art</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/food_and_drink/">Food and Drink</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/france/">France</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/fred/">Fred</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/government/">government</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/gun-control/">Gun Control</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/habakkuk/">Habakkuk</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/harper/">Harper</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/health-care/">Health Care</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/history/">History</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/humor/">Humor</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/intelligence/">Intelligence</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/interviews_and_lectures/">Interviews and Lectures</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/iran/">Iran</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/iraq/">Iraq</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/isreal/">Israel</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/jordan/">Jordan</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/justice/">Justice</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/korea/">Korea</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/lebanon/">Lebanon</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/libya/">Libya</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/matthew/">Matthew</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/media/">Media</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/middle-east/">Middle East</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/movie_reviews/">Movie Reviews</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/obituary/">Obituary</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/oil/">Oil</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/open_thread/">Open Thread</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/pakistan/">Pakistan</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/palestine/">Palestine</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/patrick-armstrong/">Patrick Armstrong</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/patrick-bahzad/">Patrick Bahzad</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/peggy/">Peggy</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/poetry/">Poetry</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/policy/">Policy</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/politics/">Politics</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/prose/">Prose</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/publius-tacitus/">Publius Tacitus</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/reconstruction-renewed/">Reconstruction Renewed</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/religion/">Religion</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/richard_sale/">Richard Sale</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/russia/">Russia</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/russiagate/">Russiagate</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/saudi-arabia/">Saudi Arabia</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/science/">Science</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/shellback/">shellback</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/space/">Space</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/sstwar-games/">SSTwar games</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/syria/">Syria</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/television/">Television</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/the_economy/">The economy</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/the_military_art/">The Military Art</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/the-virginian/">The Virginian</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/transcripts/">Transcripts</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/travel/">Travel</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/ttg/">TTG</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/tunisia/">Tunisia</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/turkey/">Turkey</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/ukraine-crisis/">Ukraine Crisis</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/uss-liberty/">USS Liberty</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/vietnam/">Vietnam</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/walrus/">Walrus</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/wbs/">WBS</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/weapons/">weapons</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/whatever/">Whatever</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/willy-b/">Willy B</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/yemen/">Yemen</a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="http://turcopolier.typepad.com/sic_semper_tyrannis/archives.html">See More</a>
	</div>
</div>
<div class="module-search module">
    <h2 class="module-header">Search</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="http://turcopolier.typepad.com/.services/blog/6a00d8341c72e153ef00d83451d3f569e2/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Search" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
	<div class="module-archives module">
		<h2 class="module-header"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/archives.html">Archives</a></h2>
		<div class="module-content">
												<ul class="module-list">
				
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/index.html">April 2018</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/03/index.html">March 2018</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/02/index.html">February 2018</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/index.html">January 2018</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/index.html">December 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/11/index.html">November 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/10/index.html">October 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/09/index.html">September 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/index.html">August 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/07/index.html">July 2017</a></li>
									</ul>
									<p class="module-more"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/archives.html">More...</a></p>
				
				
			
		</div>
	</div>






						</div>
					</div>
				</div>
			</div>
</div> <!-- row -->
			


<!-- container-footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="footer-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/">Sic Semper Tyrannis </a></li>
			<li class="last-footer-list-item footer-list-item"><a href="http://www.typepad.com/">Powered by Typepad</a></li>
		</ul>
	</div>
</div></div>
</div>

		</div>
	</div>
	








<script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="http://www.typepad.com/t/stats?blog_id=189088&amp;user_id=462571&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-84141439-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->


<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qoptions = { tags:"typepad.core" }; _qacct="p-fcYWUmj5YbYKM"; quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-fcYWUmj5YbYKM" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-fcYWUmj5YbYKM.gif?tags=typepad.core" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/.shared/js/yui/yuiloader-beta-min.js"></script>
<script type="text/javascript" src="/.shared/js/atpcomments.js?v=5"></script>
<!-- Begin comScore Tag -->
<script>
document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js'%3E%3C/script%3E"));
</script>
<script>
COMSCORE.beacon({
  c1: 2,
  c2: "6035669",
  c3: "",
  c4: "http://turcopolier.typepad.com/sic_semper_tyrannis/2018/04/httpsenwikipediaorgwikijack_keane.html",
  c5: "",
  c6: "",
  c15: ""
});
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/b?c1=2&c2=6035669&c3=&c4=http%3A%2F%2Fturcopolier.typepad.com%2Fsic_semper_tyrannis%2F2018%2F04%2Fhttpsenwikipediaorgwikijack_keane.html&c5=&c6=&c15=&cv=1.3&cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin disqus Tag -->

<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'sic-semper-tyrannis'; // required

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
