<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        
        <meta name="description" content="By Patrick BAHZAD As the war in Syria is entering a new phase, the US will have to deal with issues that will prove very difficult to incorporate into a single comprehensive strategy. There was an eerie sense of déjà..." />




        <link rel="stylesheet" href="http://turcopolier.typepad.com/sic_semper_tyrannis/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://static.typepad.com/.shared:v27a2140:typepad:en_us/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="http://static.typepad.com/.shared:v27a2140:typepad:en_us/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Posts on 'Sic Semper Tyrannis ' (Atom)" href="http://turcopolier.typepad.com/sic_semper_tyrannis/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'Sic Semper Tyrannis ' (RSS 1.0)" href="http://turcopolier.typepad.com/sic_semper_tyrannis/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'Sic Semper Tyrannis ' (RSS 2.0)" href="http://turcopolier.typepad.com/sic_semper_tyrannis/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "http://www.typepad.com/";
        </script>
        <script type="text/javascript" src="http://static.typepad.com/.shared:v27a2140:typepad:en_us/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js,/js/app/flyouts-min.js"></script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a00d8341c72e153ef00d83451d3f569e2');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="Drifting sands: America's strategy in Syria" />
<meta property="og:site_name" content="Sic Semper Tyrannis " />
<meta property="og:type" content="blog" />
<meta property="og:url" content="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/drifting-sands-americas-strategy-in-syria.html" />
<meta property="og:description" content="By Patrick BAHZAD As the war in Syria is entering a new phase, the US will have to deal with issues that will prove very difficult to incorporate into a single comprehensive strategy. There was an eerie sense of déjà..." />
<meta property="fb:admins" content="" />
<meta property="og:image" content="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01bb09e9f707970d-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Drifting sands: America's strategy in Syria">
<meta name="twitter:description" content="By Patrick BAHZAD As the war in Syria is entering a new phase, the US will have to deal with issues that will prove very difficult to incorporate into a single comprehensive strategy. There was an eerie sense of déjà...">
<meta name="twitter:image" content="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01bb09e9f707970d-pi">



        <link rel="alternate" type="application/atom+xml" title="Comments on 'Drifting sands: America's strategy in Syria' (Atom)" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/drifting-sands-americas-strategy-in-syria/comments/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Comments on 'Drifting sands: America's strategy in Syria' (RSS 2.0)" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/drifting-sands-americas-strategy-in-syria/comments/rss.xml" />
        <title>Sic Semper Tyrannis : Drifting sands: America's strategy in Syria</title>
        <link rel="start" href="http://turcopolier.typepad.com/sic_semper_tyrannis/" title="Home" />
        <link rel="prev" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/httpssouthfrontorgisis-attacks-syrian-army-south-of-abu-al-duhur-airbase-seeks-to-reach-sinjar-map.html?no_prefetch=1" title="Leave the mouth of the bag open." />
        <link rel="next" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/russian-federation-sitrep-18-january-2018.html?no_prefetch=1" title="RUSSIAN FEDERATION SITREP 18 JANUARY 2018" />

    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>



<body class="layout-two-column-right post">
	
	<div id="container" class="container">
		<div id="container-inner" class="pkg">
			
                <div class="row">
     


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/" accesskey="1">Sic Semper Tyrannis </a></h1>
		<h2 id="banner-description">
			Colonel Pat Lang's Outpost - "A Committee of Correspondence"

		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/">Home</a></li>
			<li class="nav-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/archives.html">Archives</a></li>
			<li class="nav-list-item"><a href="http://profile.typepad.com/turcopolier">Profile</a></li>
			<li class="nav-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/atom.xml">Subscribe</a></li>
			<li class="nav-list-item"><a href="http://turcopolier.typepad.com/tattoo/">Tattoo</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="http://turcopolier.typepad.com/the_athenaeum/">The Athenaeum</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">


				<div id="pagebody-inner" class="pkg">
                                        <div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/httpssouthfrontorgisis-attacks-syrian-army-south-of-abu-al-duhur-airbase-seeks-to-reach-sinjar-map.html">&laquo; Leave the mouth of the bag open.</a> |
	<a class="content-nav-main" href="http://turcopolier.typepad.com/sic_semper_tyrannis/">Main</a>
	| <a class="content-nav-next" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/russian-federation-sitrep-18-january-2018.html">RUSSIAN FEDERATION SITREP 18 JANUARY 2018 &raquo;</a>
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://static.typepad.com/.shared:v27a2140:typepad:en_us//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<script type="text/javascript">
    window.ZemantaBlogSettings = "";
    window.ZemantaPostSettings = "";
</script>
<script type="text/javascript" src="http://content.zemanta.com/static/typepad/js/recommend.js"></script>
<input type="hidden" name="zemanta-related" val="" />
<!-- entry -->

	<h2 class="date-header">18 January 2018</h2>


<div class="entry-category-iran entry-category-iraq entry-category-middle_east entry-category-patrick_bahzad entry-category-syria entry-author-patrick_bahzad entry-type-post entry" id="entry-6a00d8341c72e153ef01bb09e9f7ae970d">
   <div class="entry-inner">
			<h3 class="entry-header">Drifting sands: America's strategy in Syria</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p><span style="font-size: 13pt; font-family: tahoma,arial,helvetica,sans-serif;">By Patrick BAHZAD</span></p>
<p><em><a class="asset-img-link" href="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01bb09e9f707970d-popup" onclick="window.open( this.href, &#39;_blank&#39;, &#39;width=640,height=480,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0&#39; ); return false" style="display: inline;"><img alt="6a00d8341c72e153ef01b7c8e69bfe970b-800wi" class="asset  asset-image at-xid-6a00d8341c72e153ef01bb09e9f707970d img-responsive" height="187" src="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01bb09e9f707970d-320wi" title="6a00d8341c72e153ef01b7c8e69bfe970b-800wi" width="242" /></a><br /></em></p>
<p><span style="font-size: 13pt; font-family: tahoma,arial,helvetica,sans-serif;"><em>As the war in Syria is entering a new phase, the US will have to deal with issues that will prove very difficult to incorporate into a single comprehensive strategy. &#0160;&#0160;&#0160;</em></span></p>
<p><span style="font-size: 13pt; font-family: tahoma,arial,helvetica,sans-serif;">There was an eerie sense of <em>déjà vu</em> about yesterday&#39;s statement by Secretary of State Tillerson. The kind of same old, same old speech about issues, challenges and threats, not necessarily related, and grand objectives of US foreign policy. But the most basic question as to what the United States wants to do with Syria, and what it wants for the Middle-East in general, remained unanswered. Obviously, it doesn&#39;t take a genius to figure out this administration is on course for containment and roll back of Iranian influence in the region. But wishful thinking and circumstantial alliances with unreliable partners don&#39;t make a strategy, they just make up a recipe for yet another disaster.</span></p>
<p><span style="font-size: 13pt; font-family: tahoma,arial,helvetica,sans-serif;">War in Syria has entered a new, decisive phase, that much is clear. The so-called &quot;Islamic State&quot; has been defeated as a political entity, in Syria as well as in Iraq. And, as could also be expected, it has already started to morph back into an insurgency, alas of global proportions this time, and will soon re-emerge not just in the Middle-East, but in areas where we didn&#39;t encounter its black banner before. The ambush that targeted American Special Forces in Mali, in late 2017, bears testimony to this trend.</span></p>
<p><span style="font-size: 13pt; font-family: tahoma,arial,helvetica,sans-serif;">Jihad Incorporated is expanding, despite the massive blow it was dealt in Mosul and Raqqa. The costs of the military operations against IS are high though, and there will be a price to pay for the way local forces conducted operations. Huge refugee camps have been established. Cities were levelled to the ground. Reconstruction is in tatters. This is a fertile breeding ground for any insurgency and the Jihadi shape shifters will try and take advantage of those circumstances.</span></p>

		</div>
					<a id="more"></a>
			<div class="entry-more">
				
<p><span style="font-size: 13pt; font-family: tahoma,arial,helvetica,sans-serif;">While Syria currently looks worse off in that regard than Iraq, appearances are misleading. IS&#39; centre of gravity has always been Iraq. The Syrian adventure, while it may have favoured IS&#39; expansion by providing safe havens and strategic depth to the Jihadis, was more of a welcome sideshow. They would have taken Damascus if they had had a chance to, but they didn&#39;t. They wanted Baghdad, and had it not been for the separate efforts by the Coalition on the one hand and – let&#39;s not forget this – by the Iranians on the other, they might have reached it. Today, there are leftovers of the group in Syria (Hama, Deir Ezzor and Hasakah), but it&#39;s in Iraq that the new insurgency has the best chances for a comeback. &#0160;</span></p>
<p><span style="font-size: 13pt; font-family: tahoma,arial,helvetica,sans-serif;">This time around, we have decided to stay. Avoid the mistakes of the 2011 withdrawal and use our assets on the ground to prevent an ISIS 3.0. Do we have the willpower though ? Do we have the stamina to do what is necessary to avoid such a development ? It is not just a question of leaving a few thousand Marines in bases in Anbar, build-up a Kurdish border guard in Syria or carry on with yet another version of the &quot;train and equip&quot; programs that have cost us billions already. War is a dialectic of wills. And over the long run, it does not look like we are aware of the actual balance of power in the region or the odds we are up against. But short of knowing what we are facing, how can we even be prepared for the huge efforts we would need to undertake for the policy objectives to be reached ?</span></p>
<p><span style="font-size: 13pt; font-family: tahoma,arial,helvetica,sans-serif;">The current war in the Middle-East isn&#39;t just a war like any other. It has multiple players involved, some of them non-State actors, whose interests might vary according to changing circumstances and alliances. It has sponsors that use this theatre of operations as leverage for other areas, willing to trade-off some advantage here against a compromise elsewhere. And it is taking place in a region whose social, economic and political fabric has been torn apart by 15 years of relentless conflict. Today, we are&#0160; witnessing the last phase of the Syrian civil war as we have known it since 2011. In the end, Assad has managed to remain in power, courtesy of his Russian and Iranian allies who put in the necessary manpower and resources to overcome a conglomerate of rebel forces whose sponsors, both in the West and in the Gulf, never managed to agree on what it was they were fighting for. Yes, they were fighting against the regime, but what did they have in mind to replace it with ? Nobody knows exactly, even to this day.</span></p>
<p><span style="font-size: 13pt; font-family: tahoma,arial,helvetica,sans-serif;">As before, we had no proper strategy. No clearly established blueprint for what we wanted to achieve and how, or what contingencies we needed to cover if – as is usually the case – things didn&#39;t go as planned. In that regard, the biggest shortcoming in the Western approach to the civil war in Syria was not the backing of the so-called moderate rebels. As a policy choice, it may have been questionable and possibly dangerous. But, whatever … The real issue is that backing those rebels was seen primarily as means to achieve a political settlement. The only debate was about the level of military, diplomatic and economic pressure that needed to be applied so Assad would finally sit down at the negotiation table and agree on a settlement ousting him and his clan.</span></p>
<p><span style="font-size: 13pt; font-family: tahoma,arial,helvetica,sans-serif;">Arming the rebels and escalating the war was never seen as anything else but a way to gain leverage. And when the other side decided to call our bluff and escalate militarily way beyond anything we were prepared to go for, we hit the glass ceiling. For years, we had supported rebels and sent them to their deaths in the hope this might force our adversary to negotiate. What a strategic blunder ! Assad would not negotiate, he even said so. The Iranians were not going to negotiate and the Russians would only agree on terms so unfavourable to us, that they could hardly be seen as an achievement of any sort. But that phase of the war will soon be over. The fate of IS in Eastern Syria is sealed. That of the rebels in the South is a done deal. There will be violence here and there, it may last for months, even years maybe. Look at Lebanon after its civil war. Look at Northern Ireland, if you want an example closer to home. The end didn&#39;t come abruptly, in neither case. And in both countries, authorities coped for years with what might have been dubbed an &quot;acceptable level of violence&quot;.</span></p>
<p><span style="font-size: 13pt; font-family: tahoma,arial,helvetica,sans-serif;">This leaves the Idlib area as the only remaining battlefield in the current war. Are there any doubts though as to the probable winners and losers in that battle ? The SAA may not be able to conduct major offensive operations simultaneously on two fronts, but now that it is done with IS in Deir Ezzor and Abukamal, it definitely has the ability to finish the job in Idlib in similar fashion. Much has been said about foreign Shia militias making up for numbers among Assad&#39;s forces. And it is true, there is a sizeable portion of Afghan, Lebanese and Palestinians fighters among the regime&#39;s troops. The Iranian IRGC also has advisers on the ground and the Russians rule the skies above Idlib. But the SAA is still Syrian in essence. Most of its men are Syrians and so is the vast majority of the casualties. Besides, the various Salafi-Jihadi outfits in and around Idlib are mostly made up of Syrians too.</span></p>
<p><span style="font-size: 13pt; font-family: tahoma,arial,helvetica,sans-serif;">Anyway, whether it is going to take weeks or months, whether there will be deals with this or that faction (and there probably will), in the end, Assad is going to prevail and take Idlib, even if in name only. That will be the end of the Syrian civil war and something entirely new, the premises of which we are witnessing today, is going to take over. For the entire North-East of the country, the Kurdish controlled Rojava, will become the main focus of that coming phase, together with border areas to Iraq and, to a lesser degree, Turkey. This is where the US is going to enter uncharted territory.</span></p>
<p><span style="font-size: 13pt; font-family: tahoma,arial,helvetica,sans-serif;">From that point of view, the most contentious point is related to the allies we&#39;ve picked – Syrian Kurds – in our current effort against IS and the future attempts at containing Iranian influence. How on God&#39;s earth we&#0160; managed to come up with a plan that entails siding with the Middle-East&#39;s eternal losers (no offence to Kurdish readers), in order to try and check a regional juggernaut, is beyond me. To make things worse, the US is going for such a policy perfectly aware of the risks involved with regard to Turkey. Talk about a superficial attempt at reshaping alliances in the region, with a hypothetical rapprochement between Saudi-Arabia and Israel as regional force multipliers of American power versus the combined interests of Russia, Iran, Iraq, Turkey and Syria, to name but the major players.</span></p>
<p><span style="font-size: 13pt; font-family: tahoma,arial,helvetica,sans-serif;">Again, war is a dialectic of willpower. In this war, or conflict of interest if you like, it&#39;s the toughest, most determined, most patient side that is going to get the upper hand. A change of direction at any fork in the road is not going to cut it. Look at Iraq. The US wanted Saddam out and thereby handed over the country to Tehran. Look at Syria. The goal was to oust Assad. Now Assad is going to stay and Russia has gained a foothold in the region like never before since 1956. Look at Iran. The not so clearly stated objective is to roll them back, with the help of Kurdish militias that are hostile to Turkey, the other regional superpower and a NATO member ...</span></p>
<p><span style="font-size: 13pt; font-family: tahoma,arial,helvetica,sans-serif;">A winning hand ? Definitely not. A sound strategy ? I don&#39;t think so. Actually I&#39;m not even sure it qualifies as a strategy. American foreign policy looks adrift in the region. Watch out for the quicksand !</span></p>
			</div>
		

                        <!-- SIGNATURE -->
                        

		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Posted at 11:28 AM in <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/iran/">Iran</a>, <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/iraq/">Iraq</a>, <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/middle-east/">Middle East</a>, <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/patrick-bahzad/">Patrick Bahzad</a>, <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/syria/">Syria</a> </span> <span class="separator">|</span> <a class="permalink" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/drifting-sands-americas-strategy-in-syria.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->

    


		<!-- post footer links -->
	<p class="entry-footer-share entry-footer-share-buttons">
		<span class="entry-footer-links-reblog"><a href="#" class="share-link share-link-reblog" title="Grab this post for your own blog" onclick="b=document.body; TYPEPAD___bookmarklet_domain='http://www.typepad.com/'; TYPEPAD___reblog_entryxid='6a00d8341c72e153ef01bb09e9f7ae970d'; TYPEPAD___is_reblog = 1; if (b &amp;&amp; !document.xmlVersion) { void ( z=document.createElement('script')); void(z.type='text/javascript'); void(z.src='http://static.typepad.com/.shared:v27a2140:typepad:en_us/js/qp/loader-combined-min.js'); void(b.appendChild(z));}else{}">Reblog
 (0)
</a>
</span>
	</p>


	</div>
   </div>
</div>



        
        
        <a id="comments"></a>
        <div id="tpc-comments">
        <h3 class="comments-header">Comments</h3>
<div class="comments-content">
        <div id="tpc_thread"></div>
        <div style="display:none;" id="tpc_post_title">Drifting sands: America's strategy in Syria</div>
        <div style="display:none;" id="tpc_post_message"><p><span style="font-size: 13pt; font-family: tahoma,arial,helvetica,sans-serif;">By Patrick BAHZAD</span></p>
<p><em><a class="asset-img-link" href="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01bb09e9f707970d-popup" onclick="window.open( this.href, &#39;_blank&#39;, &#39;width=640,height=480,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0&#39; ); return false" style="display: inline;"><img alt="6a00d8341c72e153ef01b7c8e69bfe970b-800wi" class="asset  asset-image at-xid-6a00d8341c72e153ef01bb09e9f707970d img-responsive" height="187" src="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01bb09e9f707970d-320wi" title="6a00d8341c72e153ef01b7c8e69bfe970b-800wi" width="242" /></a><br /></em></p>
<p><span style="font-size: 13pt; font-family: tahoma,arial,helvetica,sans-serif;"><em>As the war in Syria is entering a new phase, the US will have to deal with issues that will prove very difficult to incorporate into a single comprehensive strategy. &#0160;&#0160;&#0160;</em></span></p>
<p><span style="font-size: 13pt; font-family: tahoma,arial,helvetica,sans-serif;">There was an eerie sense of <em>déjà vu</em> about yesterday&#39;s statement by Secretary of State Tillerson. The kind of same old, same old speech about issues, challenges and threats, not necessarily related, and grand objectives of US foreign policy. But the most basic question as to what the United States wants to do with Syria, and what it wants for the Middle-East in general, remained unanswered. Obviously, it doesn&#39;t take a genius to figure out this administration is on course for containment and roll back of Iranian influence in the region. But wishful thinking and circumstantial alliances with unreliable partners don&#39;t make a strategy, they just make up a recipe for yet another disaster.</span></p>
<p><span style="font-size: 13pt; font-family: tahoma,arial,helvetica,sans-serif;">War in Syria has entered a new, decisive phase, that much is clear. The so-called &quot;Islamic State&quot; has been defeated as a political entity, in Syria as well as in Iraq. And, as could also be expected, it has already started to morph back into an insurgency, alas of global proportions this time, and will soon re-emerge not just in the Middle-East, but in areas where we didn&#39;t encounter its black banner before. The ambush that targeted American Special Forces in Mali, in late 2017, bears testimony to this trend.</span></p>
<p><span style="font-size: 13pt; font-family: tahoma,arial,helvetica,sans-serif;">Jihad Incorporated is expanding, despite the massive blow it was dealt in Mosul and Raqqa. The costs of the military operations against IS are high though, and there will be a price to pay for the way local forces conducted operations. Huge refugee camps have been established. Cities were levelled to the ground. Reconstruction is in tatters. This is a fertile breeding ground for any insurgency and the Jihadi shape shifters will try and take advantage of those circumstances.</span></p>
</div>
        <script type="text/javascript">
            var TPConnect = {};
                TPConnect.tpc_url = 'http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/drifting-sands-americas-strategy-in-syria.html';
                TPConnect.tpc_title = document.getElementById('tpc_post_title').innerHTML;
                TPConnect.tpc_message = document.getElementById('tpc_post_message').innerHTML;
        </script>

        <script type="text/javascript" src="http://profile.typepad.com/services/embed/tpc/6a00d8341c72e153ef00d83451d3f569e2/embed.js?asset_id=6a00d8341c72e153ef01bb09e9f7ae970d"></script>
    <script type="text/javascript" src="http://static.typepad.com/.shared/js/profile/blogside.js"></script>
        <noscript><a href="?asset_id=6a00d8341c72e153ef01bb09e9f7ae970d">View the entire comment thread.</a>
	<p>Please enable JavaScript if you would like to comment on this blog.</p>
	</noscript>
</div>
       </div>

        
    




						</div>
					</div>
                                        <div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar -->


<div class="module-custom_html module">
    <div class="module-content">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="GJZ4JQBX5QMLU">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>

    </div>
</div>
<!-- user photo -->
    <div class="module-photo module">


     


<div class="module-content">


<img src="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef00e55007cc2f8834-150wi" alt="My Photo" class="img-responsive" />


</div></div>

<div class="module-email module">
	<div class="module-content">
		<script type="text/javascript">
<!--
document.write('<a href="ma' + 'ilto:&#105;&#115;&#109;&#111;&#111;&#116;&#64;&#116;&#117;&#114;&#99;&#111;&#112;&#111;&#108;&#105;&#101;&#114;&#46;&#99;&#111;&#109;">Email Me</a>');
// -->
</script>

	</div>
</div>
<!-- about page link -->
<div class="module-about module">
	<h2 class="module-header"><a
		href="http://turcopolier.typepad.com/about.html">About</a></h2>
</div>
	<div class="module-archives module">
		<h2 class="module-header">Recent Posts</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/russian-federation-sitrep-18-january-2018.html">RUSSIAN FEDERATION SITREP 18 JANUARY 2018</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/drifting-sands-americas-strategy-in-syria.html">Drifting sands: America's strategy in Syria</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/httpssouthfrontorgisis-attacks-syrian-army-south-of-abu-al-duhur-airbase-seeks-to-reach-sinjar-map.html">Leave the mouth of the bag open.</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/turkishkurdish-war-imminent.html">Turkish/Kurdish war imminent?</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/open-thread-16-january-2016.html">Open Thread - 16 January 2016</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/httpsnewsnationalgeographiccom201801mars-buried-water-ice-subsurface-geology-astronauts-science.html">There is a lot of water ice on Mars</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/tds-will-not-be-entertained-on-sst.html">TDS will not be entertained on SST</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/httpssouthfrontorgmap-update-current-results-of-syrian-armys-advance-in-eastern-idlib-northern-hama-and-southern-aleppo.html">Idlib update - 14 january 2017</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/harper-the-economics-of-domestic-base-closings.html">HARPER: THE ECONOMICS OF DOMESTIC BASE CLOSINGS</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/a-coupla-things-.html">A coupla things  ... </a></li>
					
				
			</ul>
		</div>
	</div>

<div class="module-recent-comments module">
	<h2 class="module-header">Recent Comments</h2>
	<div class="module-content">
		<ul class="module-list">
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/turkishkurdish-war-imminent.html?cid=6a00d8341c72e153ef01bb09ea22be970d#comment-6a00d8341c72e153ef01bb09ea22be970d">turcopolier</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/turkishkurdish-war-imminent.html">Turkish/Kurdish war imminent?</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/russian-federation-sitrep-18-january-2018.html?cid=6a00d8341c72e153ef01bb09ea1c8f970d#comment-6a00d8341c72e153ef01bb09ea1c8f970d">Richardstevenhack</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/russian-federation-sitrep-18-january-2018.html">RUSSIAN FEDERATION SITREP 18 JANUARY 2018</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/russian-federation-sitrep-18-january-2018.html?cid=6a00d8341c72e153ef01b7c946cf5a970b#comment-6a00d8341c72e153ef01b7c946cf5a970b">Richardstevenhack</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/russian-federation-sitrep-18-january-2018.html">RUSSIAN FEDERATION SITREP 18 JANUARY 2018</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/drifting-sands-americas-strategy-in-syria.html?cid=6a00d8341c72e153ef01b8d2d11e2c970c#comment-6a00d8341c72e153ef01b8d2d11e2c970c">Richardstevenhack</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/drifting-sands-americas-strategy-in-syria.html">Drifting sands: America's strategy in Syria</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/drifting-sands-americas-strategy-in-syria.html?cid=6a00d8341c72e153ef01b8d2d11e10970c#comment-6a00d8341c72e153ef01b8d2d11e10970c">steve</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/drifting-sands-americas-strategy-in-syria.html">Drifting sands: America's strategy in Syria</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/drifting-sands-americas-strategy-in-syria.html?cid=6a00d8341c72e153ef01b7c946ce07970b#comment-6a00d8341c72e153ef01b7c946ce07970b">VietnamVet</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/drifting-sands-americas-strategy-in-syria.html">Drifting sands: America's strategy in Syria</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/turkishkurdish-war-imminent.html?cid=6a00d8341c72e153ef01b7c946cdfa970b#comment-6a00d8341c72e153ef01b7c946cdfa970b">Richardstevenhack</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/turkishkurdish-war-imminent.html">Turkish/Kurdish war imminent?</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/open-thread-16-january-2016.html?cid=6a00d8341c72e153ef01b8d2d1192a970c#comment-6a00d8341c72e153ef01b8d2d1192a970c">J </a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/open-thread-16-january-2016.html">Open Thread - 16 January 2016</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/httpssouthfrontorgisis-attacks-syrian-army-south-of-abu-al-duhur-airbase-seeks-to-reach-sinjar-map.html?cid=6a00d8341c72e153ef01b7c946c9b2970b#comment-6a00d8341c72e153ef01b7c946c9b2970b">J </a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/httpssouthfrontorgisis-attacks-syrian-army-south-of-abu-al-duhur-airbase-seeks-to-reach-sinjar-map.html">Leave the mouth of the bag open.</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/russian-federation-sitrep-18-january-2018.html?cid=6a00d8341c72e153ef01bb09ea15ee970d#comment-6a00d8341c72e153ef01bb09ea15ee970d">Barbara Ann</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/russian-federation-sitrep-18-january-2018.html">RUSSIAN FEDERATION SITREP 18 JANUARY 2018</a>
			</li>
		</ul>
	</div>
</div>
<div class="module-calendar module">
	<h2 class="module-header">January 2018</h2>
	<div class="module-content table-responsive">
		<table class="table" summary="Monthly calendar with links to each day's posts">
                        <tr>
                                                                 <th>Sun</th>
                                                                 <th>Mon</th>
                                                                 <th>Tue</th>
                                                                 <th>Wed</th>
                                                                 <th>Thu</th>
                                                                 <th>Fri</th>
                                                                 <th>Sat</th>
                                
                        </tr>
                                                   <tr>
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/alms.html">1</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/iran-open-thread.html">2</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/httpwwwcnncom20180102politicstrump-palestinian-aidindexhtml.html">3</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/russian-federation-sitrep-20180104.html">4</a></td>
                                
                                                   
                                        <td>5</td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/three-boosters-will-return.html">6</a></td>
                                </tr>
                                                   <tr>
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/trump-pressures-islamabad-ttg.html">7</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/the-jaws-are-closing-at-abu-al-duhour.html">8</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/sterile-chit-chat-by-richard-sale.html">9</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/but-where-is-steiner.html">10</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/the-trump-dossier-becomes-a-disaster-by-publius-tacitus.html">11</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/a-coupla-things-.html">12</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/harper-the-economics-of-domestic-base-closings.html">13</a></td>
                                </tr>
                                                   <tr>
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/httpssouthfrontorgmap-update-current-results-of-syrian-armys-advance-in-eastern-idlib-northern-hama-and-southern-aleppo.html">14</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/httpsnewsnationalgeographiccom201801mars-buried-water-ice-subsurface-geology-astronauts-science.html">15</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/open-thread-16-january-2016.html">16</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/httpssouthfrontorgisis-attacks-syrian-army-south-of-abu-al-duhur-airbase-seeks-to-reach-sinjar-map.html">17</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/russian-federation-sitrep-18-january-2018.html">18</a></td>
                                
                                                   
                                        <td>19</td>
                                
                                                   
                                        <td>20</td>
                                </tr>
                                                   <tr>
                                        <td>21</td>
                                
                                                   
                                        <td>22</td>
                                
                                                   
                                        <td>23</td>
                                
                                                   
                                        <td>24</td>
                                
                                                   
                                        <td>25</td>
                                
                                                   
                                        <td>26</td>
                                
                                                   
                                        <td>27</td>
                                </tr>
                                                   <tr>
                                        <td>28</td>
                                
                                                   
                                        <td>29</td>
                                
                                                   
                                        <td>30</td>
                                
                                                   
                                        <td>31</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                </tr>
                        
		</table>
	</div>
</div>
<div class="module-syndicate module">
	<div class="module-content">
	<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/atom.xml"><i class="fa fa-rss"></i> Subscribe to this blog's feed</a>
	</div>
</div>
<!-- powered by -->
<div class="module-powered module">
        <div class="module-content">

                <a href="http://www.typepad.com/" title="Blog">Blog</a> powered by <a href="http://www.typepad.com/" title="TypePad">Typepad</a>

        </div>
</div>
<div class="module-categories module">
	<h2 class="module-header"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/archives.html">Categories</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/administration/">Administration</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/afghanistan/">Afghanistan</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/alastair-crooke/">Alastair Crooke</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/as-the-borg-turns/">As The Borg Turns</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/babelfish/">Babelfish</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/blood-on-the-border/">Blood on the Border</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/books/">Books</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/borg-wars/">Borg Wars</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/canada/">Canada</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/china/">China</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/christmas/">Christmas</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/current_affairs/">Current Affairs</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/cv/">CV</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/decameron/">Decameron</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/egypt/">Egypt</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/farrell/">Farrell</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/fb-ali/">FB Ali</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/film/">Film</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/fine_art/">Fine Art</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/food_and_drink/">Food and Drink</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/france/">France</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/fred/">Fred</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/government/">government</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/gun-control/">Gun Control</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/habakkuk/">Habakkuk</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/harper/">Harper</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/health-care/">Health Care</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/history/">History</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/humor/">Humor</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/intelligence/">Intelligence</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/interviews_and_lectures/">Interviews and Lectures</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/iran/">Iran</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/iraq/">Iraq</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/isreal/">Israel</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/jordan/">Jordan</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/justice/">Justice</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/korea/">Korea</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/lebanon/">Lebanon</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/libya/">Libya</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/matthew/">Matthew</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/media/">Media</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/middle-east/">Middle East</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/movie_reviews/">Movie Reviews</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/obituary/">Obituary</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/oil/">Oil</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/open_thread/">Open Thread</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/pakistan/">Pakistan</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/palestine/">Palestine</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/patrick-armstrong/">Patrick Armstrong</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/patrick-bahzad/">Patrick Bahzad</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/peggy/">Peggy</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/poetry/">Poetry</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/policy/">Policy</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/politics/">Politics</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/prose/">Prose</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/publius-tacitus/">Publius Tacitus</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/reconstruction-renewed/">Reconstruction Renewed</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/religion/">Religion</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/richard_sale/">Richard Sale</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/russia/">Russia</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/russiagate/">Russiagate</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/saudi-arabia/">Saudi Arabia</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/science/">Science</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/shellback/">shellback</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/space/">Space</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/sstwar-games/">SSTwar games</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/syria/">Syria</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/television/">Television</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/the_economy/">The economy</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/the_military_art/">The Military Art</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/the-virginian/">The Virginian</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/transcripts/">Transcripts</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/travel/">Travel</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/ttg/">TTG</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/tunisia/">Tunisia</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/turkey/">Turkey</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/ukraine-crisis/">Ukraine Crisis</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/uss-liberty/">USS Liberty</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/vietnam/">Vietnam</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/walrus/">Walrus</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/wbs/">WBS</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/weapons/">weapons</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/whatever/">Whatever</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/willy-b/">Willy B</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/yemen/">Yemen</a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="http://turcopolier.typepad.com/sic_semper_tyrannis/archives.html">See More</a>
	</div>
</div>
<div class="module-search module">
    <h2 class="module-header">Search</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="http://turcopolier.typepad.com/.services/blog/6a00d8341c72e153ef00d83451d3f569e2/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Search" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
	<div class="module-archives module">
		<h2 class="module-header"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/archives.html">Archives</a></h2>
		<div class="module-content">
												<ul class="module-list">
				
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/index.html">January 2018</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/index.html">December 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/11/index.html">November 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/10/index.html">October 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/09/index.html">September 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/index.html">August 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/07/index.html">July 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/06/index.html">June 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/05/index.html">May 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/index.html">April 2017</a></li>
									</ul>
									<p class="module-more"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/archives.html">More...</a></p>
				
				
			
		</div>
	</div>






						</div>
					</div>
				</div>
			</div>
</div> <!-- row -->
			


<!-- container-footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="footer-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/">Sic Semper Tyrannis </a></li>
			<li class="last-footer-list-item footer-list-item"><a href="http://www.typepad.com/">Powered by Typepad</a></li>
		</ul>
	</div>
</div></div>
</div>

		</div>
	</div>
	








<script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="http://www.typepad.com/t/stats?blog_id=189088&amp;user_id=462571&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-84141439-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->


<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qoptions = { tags:"typepad.core" }; _qacct="p-fcYWUmj5YbYKM"; quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-fcYWUmj5YbYKM" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-fcYWUmj5YbYKM.gif?tags=typepad.core" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/.shared/js/yui/yuiloader-beta-min.js"></script>
<script type="text/javascript" src="/.shared/js/atpcomments.js?v=5"></script>
<!-- Begin comScore Tag -->
<script>
document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js'%3E%3C/script%3E"));
</script>
<script>
COMSCORE.beacon({
  c1: 2,
  c2: "6035669",
  c3: "",
  c4: "http://turcopolier.typepad.com/sic_semper_tyrannis/2018/01/drifting-sands-americas-strategy-in-syria.html",
  c5: "",
  c6: "",
  c15: ""
});
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/b?c1=2&c2=6035669&c3=&c4=http%3A%2F%2Fturcopolier.typepad.com%2Fsic_semper_tyrannis%2F2018%2F01%2Fdrifting-sands-americas-strategy-in-syria.html&c5=&c6=&c15=&cv=1.3&cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
