<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        
        <meta name="description" content="The latest revelations about the partisan activities of FBI and DOJ officials now make it clear that folks charged with upholding our system of laws were collaborating with the Intelligence Community, under the direction of Jim Clapper, in misleading members..." />




        <link rel="stylesheet" href="http://turcopolier.typepad.com/sic_semper_tyrannis/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://static.typepad.com/.shared:v84e787a:typepad:en_us/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="http://static.typepad.com/.shared:v84e787a:typepad:en_us/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Posts on 'Sic Semper Tyrannis ' (Atom)" href="http://turcopolier.typepad.com/sic_semper_tyrannis/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'Sic Semper Tyrannis ' (RSS 1.0)" href="http://turcopolier.typepad.com/sic_semper_tyrannis/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'Sic Semper Tyrannis ' (RSS 2.0)" href="http://turcopolier.typepad.com/sic_semper_tyrannis/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "http://www.typepad.com/";
        </script>
        <script type="text/javascript" src="http://static.typepad.com/.shared:v84e787a:typepad:en_us/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js,/js/app/flyouts-min.js"></script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a00d8341c72e153ef00d83451d3f569e2');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="Your Trump Dossier Cheat Sheet by Publius Tacitus" />
<meta property="og:site_name" content="Sic Semper Tyrannis " />
<meta property="og:type" content="blog" />
<meta property="og:url" content="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/your-trump-dossier-cheat-sheet-by-publius-tacitus.html" />
<meta property="og:description" content="The latest revelations about the partisan activities of FBI and DOJ officials now make it clear that folks charged with upholding our system of laws were collaborating with the Intelligence Community, under the direction of Jim Clapper, in misleading members..." />
<meta property="fb:admins" content="" />
<meta property="og:image" content="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01bb09e06bce970d-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Your Trump Dossier Cheat Sheet by Publius Tacitus">
<meta name="twitter:description" content="The latest revelations about the partisan activities of FBI and DOJ officials now make it clear that folks charged with upholding our system of laws were collaborating with the Intelligence Community, under the direction of Jim Clapper, in misleading members...">
<meta name="twitter:image" content="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01bb09e06bce970d-pi">



        <link rel="alternate" type="application/atom+xml" title="Comments on 'Your Trump Dossier Cheat Sheet by Publius Tacitus' (Atom)" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/your-trump-dossier-cheat-sheet-by-publius-tacitus/comments/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Comments on 'Your Trump Dossier Cheat Sheet by Publius Tacitus' (RSS 2.0)" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/your-trump-dossier-cheat-sheet-by-publius-tacitus/comments/rss.xml" />
        <title>Sic Semper Tyrannis : Your Trump Dossier Cheat Sheet by Publius Tacitus</title>
        <link rel="start" href="http://turcopolier.typepad.com/sic_semper_tyrannis/" title="Home" />
        <link rel="prev" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/the_story_of_ha.html?no_prefetch=1" title="The Story of Hanukkah" />
        <link rel="next" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/space-double-header-tomorrow-pl-.html?no_prefetch=1" title="Space double-header tomorrow.  pl " />

    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>



<body class="layout-two-column-right post">
	
	<div id="container" class="container">
		<div id="container-inner" class="pkg">
			
                <div class="row">
     


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/" accesskey="1">Sic Semper Tyrannis </a></h1>
		<h2 id="banner-description">
			Colonel Pat Lang's Outpost - "A Committee of Correspondence"

		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/">Home</a></li>
			<li class="nav-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/archives.html">Archives</a></li>
			<li class="nav-list-item"><a href="http://profile.typepad.com/turcopolier">Profile</a></li>
			<li class="nav-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/atom.xml">Subscribe</a></li>
			<li class="nav-list-item"><a href="http://turcopolier.typepad.com/tattoo/">Tattoo</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="http://turcopolier.typepad.com/the_athenaeum/">The Athenaeum</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">


				<div id="pagebody-inner" class="pkg">
                                        <div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/the_story_of_ha.html">&laquo; The Story of Hanukkah</a> |
	<a class="content-nav-main" href="http://turcopolier.typepad.com/sic_semper_tyrannis/">Main</a>
	| <a class="content-nav-next" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/space-double-header-tomorrow-pl-.html">Space double-header tomorrow.  pl  &raquo;</a>
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://static.typepad.com/.shared:v84e787a:typepad:en_us//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<script type="text/javascript">
    window.ZemantaBlogSettings = "";
    window.ZemantaPostSettings = "";
</script>
<script type="text/javascript" src="http://content.zemanta.com/static/typepad/js/recommend.js"></script>
<input type="hidden" name="zemanta-related" val="" />
<!-- entry -->

	<h2 class="date-header">15 December 2017</h2>


<div class="entry-category-as_the_borg_turns entry-author-publius_tacitus entry-type-post entry" id="entry-6a00d8341c72e153ef01bb09e067d3970d">
   <div class="entry-inner">
			<h3 class="entry-header">Your Trump Dossier Cheat Sheet by Publius Tacitus</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p><a class="asset-img-link" href="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01bb09e06bce970d-popup" onclick="window.open( this.href, &#39;_blank&#39;, &#39;width=640,height=480,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0&#39; ); return false" style="display: inline;"><img alt="Tacitus01" class="asset  asset-image at-xid-6a00d8341c72e153ef01bb09e06bce970d img-responsive" src="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01bb09e06bce970d-120wi" title="Tacitus01" /></a></p>
<p>The latest revelations about the partisan activities of FBI and DOJ officials now make it clear that folks charged with upholding our system of laws were collaborating with the Intelligence Community, under the direction of Jim Clapper, in misleading members of Congress about alleged collusion between Donald Trump&#39;s campaign and the Russians without disclosing that the information originated from opposition research commissioned by the Clinton Campaign.</p>
<p>We already knew, thanks to <a href="https://www.seattletimes.com/nation-world/clinton-campaign-dnc-helped-pay-for-work-on-dossier-about-russia-and-trump/">Washington Post reporting</a>&#0160;in October that the dossier was commissioned by Clinton attorneys and compiled and prepared by a retired foreign intelligence officer, Christopher Steele:&#0160;</p>
<p style="padding-left: 30px;">Marc Elias, a lawyer representing the Clinton campaign and the DNC, retained Fusion GPS, a Washington, D.C., firm, to conduct the research. Fusion GPS hired dossier author Christopher Steele, a former British intelligence officer with ties to the FBI and the U.S. intelligence community.</p>
<p style="padding-left: 30px;">Elias and his law firm, Seattle-based Perkins Coie, retained the firm in April 2016 on behalf of the Clinton campaign and the DNC. Before that agreement, Fusion GPS’ research into Trump was funded by a still unknown Republican client during the GOP primary.</p>
<p style="padding-left: 30px;">The Clinton campaign and the DNC, through the law firm, continued to fund Fusion GPS’ research through the end of October 2016, days before Election Day.</p>
<p>And, as I noted in my previous piece, we also know that the wife of a senior DOJ official, with ties to the CIA, was working with Fusion GPS on Russian matters related to Trump during this same time frame.</p>
<p>I think it is important for everyone to take a look at the actual dossier, which is summarized by the date of each report (see below). There are two salient points deserving your focus:</p>

		</div>
					<a id="more"></a>
			<div class="entry-more">
				
<ol>
<li>Hillary Clinton&#39;s law firm ended the contract with Fusion GPS in October 2016. So who commissioned/paid for the 16th report in the dossier that is dated 13 December?</li>
<li>CIA, DNI and FBI were presenting information contained in at least 9 of the reports in the &quot;dossier&quot; (between 20 June and 14 September) to key members of Congress without disclosing that the Clinton Campaign was the actual source of this information. &#0160;</li>
</ol>
<p>This is a very important point now that we know that FBI Agent Strzok, who was in regular contact with the CIA and handled counter intelligence operations, was a likely source, along with John Brennan, for the breathless media reports that fed the meme of Russian/Trump collusion.</p>
<p>One of the first articles pushing the Russians &quot;are coming&quot; propaganda was courtesy of the Washington Post&#39;s&#0160;<span class="pb-byline"><a href="https://www.washingtonpost.com/people/dana-priest/">Dana Priest</a>, <a href="https://www.washingtonpost.com/people/ellen-nakashima/">Ellen Nakashima</a> and <a href="https://www.washingtonpost.com/people/tom-hamburger/">Tom Hamburger</a>&#0160;on 5 September 2016, makes it clear that the Russian covert influence &quot;investigation&quot; was under the control and direction of Jim Clapper. <a href="https://www.washingtonpost.com/world/national-security/intelligence-community-investigating-covert-russian-influence-operations-in-the-united-states/2016/09/04/aec27fa0-7156-11e6-8533-6b0b0ded0253_story.html?tid=a_inl&amp;utm_term=.0250f641314f">They reported</a>:</span></p>
<p style="padding-left: 30px;">U.S. intelligence and law enforcement agencies are investigating what they see as a broad covert Russian operation in the United States to sow public distrust in the upcoming presidential election and in U.S. political institutions, intelligence and congressional officials said. . . .</p>
<p style="padding-left: 30px;">The effort to better understand Russia’s covert influence operations is being coordinated by James R. Clapper Jr., the director of national intelligence. . . .</p>
<p style="padding-left: 30px;">“We’ve seen an unprecedented intrusion and an attempt to influence or disrupt our political process,” said Rep. Adam B. Schiff (Calif.), the ranking Democrat on the House Intelligence Committee, speaking about the DNC hack and the WikiLeaks release on the eve of the Democratic convention. The disclosures, which included a number of embarrassing internal emails, forced the resignation of DNC Chairwoman Debbie Wasserman Schultz.</p>
<p><span class="pb-byline">More damning is the 23 September piece from Michael Isikoff at Yahoo, who was being briefed, apparently by members of Congress and the FBI, about the substance of at least 9 of the 16 Trump dossier reports. It is not a mere coincidence that &quot;intelligence officers&quot; were briefing members of Congress, according to Isikoff, on the details of information that we now know originated with the politically suspect dossier. Specifically, the alleged activities of Carter Page. How did the CIA and the FBI know about the contents of reports that reportedly had only been given to the Clinton campaign? Isikoff&#39;s reporting provides compelling circumstantial evidence that the CIA and the FBI were already seeing portions of the dossier in the August/September timeframe and, without disclosing the actual source, briefed this information as &quot;intelligence&quot; to key members of Congress. <a href="https://www.yahoo.com/news/u-s-intel-officials-probe-ties-between-trump-adviser-and-kremlin-175046002.html">Here&#39;s what Isikoff reported</a>:</span></p>
<p class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" data-reactid="22" style="padding-left: 30px;">U.S. intelligence officials are seeking to determine whether an American businessman identified by Donald Trump as one of his foreign policy advisers has opened up private communications with senior Russian officials — including talks about the possible lifting of economic sanctions if the Republican nominee becomes president, according to multiple sources who have been briefed on the issue.</p>
<p class="canvas-atom canvas-text Mb(1.0em) Mb(0)--sm Mt(0.8em)--sm" data-reactid="23" style="padding-left: 30px;">The activities of Trump adviser Carter Page, who has extensive business interests in Russia, have been discussed with senior members of Congress during recent briefings about suspected efforts by Moscow to influence the presidential election, the sources said. After one of those briefings, Senate minority leader Harry Reid wrote FBI Director James Comey, citing reports of meetings between a Trump adviser (a reference to Page) and “high ranking sanctioned individuals” in Moscow over the summer as evidence of “significant and disturbing ties” between the Trump campaign and the Kremlin that needed to be investigated by the bureau.</p>
<p>This is a huge story that most of the press and the American people are, for the time being, ignoring. This is not just a corruption of the political process. It is a shameful and dangerous betrayal of our system of law by intelligence operatives and law enforcement professionals.</p>
<p>Here is comprehensive summary of the dossier for your reading pleasure:</p>
<p><strong>2016/80--</strong><strong>20 June 2016</strong>— US PRESIDENTIAL ELECTION: REPUBLICAN CANDIDATE DONALD TRUMP&#39;S ACTIVITIES IN RUSSIA AND COMPROMISING RELATIONSHIP WITH THE KREMLIN</p>
<p><strong>2016/86--</strong><strong>26 July 2015</strong> (sic)-- RUSSIA/CYBER CRIME: A SYNOPSIS OF RUSSIAN STATE SPONSORED AND OTHER CYBER OFFENSIVE (CRIMINAL) OPERATIONS</p>
<p><strong>2016/94--</strong><strong>19 July 2016</strong>-- RUSSIA: SECRET KREMLIN MEETINGS ATTENDED BY TRUMP ADVISOR, CARTER PAGE IN MOSCOW</p>
<p><strong>2016/95--</strong><strong>(UNDATED)</strong>-- RUSSIA/US PRESIDENTIAL ELECTION: FURTHER INDICATIONS OF EXTENSIVE CONSPIRACY BETWEEN TRUMP&#39;S CAMPAIGN TEAM AND THE KREMLIN</p>
<p><strong>2016/97--30 July 2016</strong>-- RUSSIA-US PRESIDENTIAL ELECTION: KREMLIN CONCERN THAT POLITICAL FALLOUT FROM DNC E-MAIL HACKING AFFAIR SPIRALLING OUT OF CONTROL</p>
<p><strong>2016/100--</strong><strong>5 August 2016</strong>-- RUSSIA/USA: GROWING BACKLASH IN KREMLIN TO DNC HACKING AND TRUMP SUPPORT OPERATIONS</p>
<p><strong>2016/101--</strong><strong>10 August 2016</strong>-- RUSSIA/US PRESIDENTIAL ELECTION: SENIOR KREMLIN FIGURE OUTLlNES EVOLVING RUSSIAN TACTICS IN PRO-TRUMP, ANTI-CLINTON OPERATION</p>
<p><strong>2016/102--</strong><strong>10 August 2016</strong>-- RUSSIA/US PRESIDENTIAL ELECTION: REACTION IN TRUMP CAMP TO RECENT NEGATIVE PUBLICITY ABOUT RUSSIAN INTERFERENCE AND LIKELY RESULTING TACTICS GOING FORWARD</p>
<p><strong>2016/105--</strong><strong>22 AUGUST 2016</strong>-- RUSSIA/UKRAINE: THE DEMISE OF TRUMP&#39;S CAMPAIGN MANAGER PAUL MANAFORT</p>
<p><strong>2016/111--</strong><strong>14 September 2016</strong>-- RUSSIA/ US: KREMLIN FALLOUT FROM MEDIA EXPOSURE OF MOSCOW&#39;S INTERFERENCE IN THE US PRESIDENTIAL CAMPAIGN</p>
<p><strong>2016/112--</strong><strong>14 September 2016</strong>-- RUSSIA/US PRESIDENTIAL ELECTION: KREMLIN-ALPHA GROUP CO­OPERATION</p>
<p><strong>2016/113--</strong><strong>14 September 2016</strong>-- RUSSIA/US PRESIDENTIAL ELECTION- REPUBLICAN CANDIDATE TRUMP&#39;S PRIOR ACTIVITIES IN ST PETERSBURG</p>
<p><strong>2016/130--</strong><strong>12 October 2016</strong>-- RUSSIA: KREMLIN ASSESSMENT OF TRUMP AND RUSSIAN INTERFERENCE IN US PRESIDENTIAL ELECTION</p>
<p><strong>2016/134--</strong><strong>18 October 2016</strong>-- RUSSIA/US PRESIDENTIAL ELECTION: FURTHER DETAILS OF KREMLIN LIAISON WITH TRUMP CAMPAIGN&#0160;</p>
<p><strong>2016/135--19 October 2016-- RUSSIA/US PRESIDENTIAL ELECTION: THE IMPORTANT ROLE OF TRUMP LAWYER, COHEN IN CAMPAIGN&#39;S SECRET LIAISON WITH THE KREMLIN</strong></p>
<p><strong>2016/166--</strong><strong>13 December 2016</strong>-- US/RUSSIA: FURTHER DETAILS OF SECRET DIALOGUE BETWEEN TRUMP CAMPAIGN TEAM, KREMLIN AND ASSOCIATED HACKERS IN PRAGUE</p>
<p><span style="text-decoration: underline;"><strong>THE DETAILS</strong></span></p>
<p><strong>2016/80--20 June 2016</strong>— US PRESIDENTIAL ELECTION: REPUBLICAN CANDIDATE DONALD TRUMP&#39;S ACTIVITIES IN RUSSIA AND COMPROMISING RELATIONSHIP WITH THE KREMLIN</p>
<p style="padding-left: 30px;">Source A a senior Russian Foreign Ministry figure,&#0160;&#0160;</p>
<p style="padding-left: 30px;">Source B a former top level Russian intelligence officer still active inside the Kremlin,</p>
<p style="padding-left: 30px;">Source C senior Russian financial official,</p>
<p style="padding-left: 30px;">Source D a close associate of TRUMP who had organized and managed his recent trips to Moscow,</p>
<p style="padding-left: 30px;">Source E (unknown),</p>
<p style="padding-left: 30px;">Source F Female staffer at the Ritz,</p>
<p style="padding-left: 30px;">Source &quot;8&quot; (sic),</p>
<p style="padding-left: 30px;">Source G a senior Kremlin official</p>
<p style="padding-left: 30px;">Russian regime has been cultivating, supporting and assisting TRUMP for at least 5 years. Aim, endorsed by PUTIN, has been to encourage splits and divisions in western alliance.</p>
<p style="padding-left: 30px;">So far TRUMP has declined various business deals offered him in Russia in order to further the Kremlin&#39;s cultivation of him. However he and his inner circle have accepted a regular flow of intelligence from the Kremlin, including on his Democratic and other political rivals</p>
<p style="padding-left: 30px;">Former top Russian intelligence officer claims FSB has compromised TRUMP through his activities in Moscow sufficiently to be able to blackmail him.</p>
<p style="padding-left: 30px;">A dossier of compromising material on Hillary CLINTON has been collated by the Russian Intelligence Services but no embarrassing conduct. The dossier is controlled by Kremlin spokesman, PESKOV, directly on PUTIN&#39;s orders. However it has not as yet been distributed abroad, including to TRUMP.</p>
<p><strong>2016/86--26 July 2015 (sic)</strong>-- RUSSIA/CYBER CRIME: A SYNOPSIS OF RUSSIAN STATE SPONSORED AND OTHER CYBER OFFENSIVE (CRIMINAL) OPERATIONS</p>
<p style="padding-left: 30px;">Source A former senior intelligence officer,</p>
<p style="padding-left: 30px;">Source B a Russian IT specialist with direct knowledge</p>
<p style="padding-left: 30px;">Russia has extensive programme of state-sponsored offensive cyber operations . External targets include foreign governments and big corporations, especially banks. FSB leads on cyber within Russian apparatus. Limited success in attacking top foreign targets like G7 governments, security services and !Fis but much more on second tier ones through IT back doors, using corporate and other visitors to Russia</p>
<p style="padding-left: 30px;">FSB often uses coercion and blackmail to recruit most capable cyber operatives in Russia into its state-sponsored programmes. Problems however for Russian authorities themselves in countering local hackers and cyber criminals, operating outside state control.</p>
<p><strong>2016/94--19 July 2016</strong>-- RUSSIA: SECRET KREMLIN MEETINGS ATTENDED BY TRUMP ADVISOR, CARTER PAGE IN MOSCOW</p>
<p style="padding-left: 30px;">(1) A Russian source close to Rosneft President Igor SECHIN,</p>
<p style="padding-left: 30px;">(2) An official close to Presidential Administration Head S. IVANOV</p>
<p style="padding-left: 30px;">TRUMP advisor Carter PAGE holds secret meetings in Moscow with SECHIN and senior Kremlin Internal Affairs official, DIVYEKIN</p>
<p style="padding-left: 30px;">SECHIN raises issues of future bilateral US-Russia energy co-operation and associated lifting of western sanctions against Russia over Ukraine. PAGE non-committal in response</p>
<p style="padding-left: 30px;">DIVEYKIN discusses release of Russian dossier of &#39;kompromat&#39; on TRUMP&#39;s opponent, Hillary CLINTON, but also hints at Kremlin possession of such material on TRUMP</p>
<p><strong>2016/95--</strong><strong>(UNDATED)</strong>-- RUSSIA/US PRESIDENTIAL ELECTION: FURTHER INDICATIONS OF EXTENSIVE CONSPIRACY BETWEEN TRUMP&#39;S CAMPAIGN TEAM AND THE KREMLIN</p>
<p style="padding-left: 30px;">Source E an ethnic Russian close associate of Republican US presidential candidate Donald TRUMP</p>
<p style="padding-left: 30px;">Further evidence of extensive conspiracy between TRUMP&#39;s campaign team and Kremlin, sanctioned at highest levels and involving Russian diplomatic staff based in the US</p>
<p style="padding-left: 30px;">TRUMP associate admits Kremlin behind recent appearance of DNC e­ mails on WikiLeaks, as means of maintaining plausible deniability</p>
<p style="padding-left: 30px;">Agreed exchange of information established in both directions . TRUMP&#39;s team using moles within DNC and hackers in the US as well as outside in Russia. PUTIN motivated by fear and hatred of Hillary CLINTON.</p>
<p style="padding-left: 30px;">Russians receiving intel from TRUMP&#39;s team on Russian oligarchs and their families in US.</p>
<p style="padding-left: 30px;">Mechanism for transmitting this intelligence involves &quot;pension&quot; disbursements to Russian emigres living in US as cover, using consular officials in New York, DC and Miami</p>
<p style="padding-left: 30px;">Suggestion from source close to TRUMP and MANAFORT that Republican campaign team happy to have Russia as media bogeyman to mask more extensive corrupt business ties to China and other emerging countries</p>
<p><strong>2016/97--30 July 2016</strong>-- RUSSIA-US PRESIDENTIAL ELECTION: KREMLIN CONCERN THAT POLITICAL FALLOUT FROM DNC E-MAIL HACKING AFFAIR SPIRALLING OUT OF CONTROL</p>
<p style="padding-left: 30px;"><strong>SOURCE:</strong> (1) A Russian emigre figure close to the Republican US presidential candidate Donald TRUMP&#39;s campaign team,</p>
<p style="padding-left: 30px;">Kremlin concerned that political fallout from DNC e-mail hacking operation is spiralling out of control. Extreme nervousness among TRUMP&#39;s associates as result of negative media attention/accusations</p>
<p style="padding-left: 30px;">Russians meanwhile keen to cool situation and maintain &#39;plausible deniability&#39; of existing /ongoing pro-TRUMP and anti-CLINTON operations. Therefore unlikely to be any ratcheting up offensive plays in immediate future</p>
<p style="padding-left: 30px;">Source close to TRUMP campaign however confirms regular exchange with Kremlin has existed for at least 8 years, including intelligence fed back to Russia on oligarchs&#39; activities in US</p>
<p style="padding-left: 30px;">Russians apparently have promised not to use &#39;kompromat&#39; they hold on TRUMP as leverage, given high levels of voluntary co-operation forthcoming from his team</p>
<p><strong>2016/100--</strong><strong>5 August 2016</strong>-- RUSSIA/USA: GROWING BACKLASH IN KREMLIN TO DNC HACKING AND TRUMP SUPPORT OPERATIONS</p>
<p style="padding-left: 30px;"><strong>SOURCE</strong>: (1) Two well-placed and established Kremlin sources,</p>
<p style="padding-left: 30px;">(2) a second source, close to premier Dmitriy MEDVEDEV</p>
<p style="padding-left: 30px;">Head of PA IVANOV laments Russian intervention in US presidential election and black PR against CLINTON and the DNC. Vows not to supply intelligence to Kremlin PR operatives again. Advocates now sitting tight and denying everything</p>
<p style="padding-left: 30px;">Presidential spokesman PESKOV the main protagonist in Kremlin campaign to aid TRUMP and damage CLINTON . He is now scared and fears being made scapegoat by leadership for backlash in US. Problem compounded by his botched intervention in recent Turkish crisis</p>
<p style="padding-left: 30px;">Premier MEDVEDEV&#39;s office furious over DNC hacking and associated anti-Russian publicity. Want good relations with US and ability to travel there. Refusing to support or help cover up after PESKOV</p>
<p style="padding-left: 30px;">Talk now in Kremlin of TRUMP withdrawing from presidential race altogether, but this still largely wishful thinking by more liberal elements in Moscow</p>
<p><strong>2016/101--</strong><strong>10 August 2016</strong>-- RUSSIA/US PRESIDENTIAL ELECTION: SENIOR KREMLIN FIGURE OUTLlNES EVOLVING RUSSIAN TACTICS IN PRO-TRUMP, ANTI-CLINTON OPERATION</p>
<p style="padding-left: 30px;"><strong>SOURCES:</strong> (1) An official close to Presidential Administration Head S. IVANOV,</p>
<p style="padding-left: 30px;">(2) a Kremlin official involved in US relations</p>
<p style="padding-left: 30px;">Head of PA, IVANOV assesses Kremlin intervention in US presidential election and outlines leadership thinking on operational way forward</p>
<p style="padding-left: 30px;">No new leaks envisaged, as too politically risky, but rather further exploitation of (WikiLeaks) material already disseminated to exacerbate divisions</p>
<p style="padding-left: 30px;">Educated US youth to be targeted as protest (against CUNTON) and swing vote in attempt to turn them over to TRUMP</p>
<p style="padding-left: 30px;">Russian leadership, including PUTIN, celebrating perceived success to date in splitting US hawks and elite</p>
<p style="padding-left: 30px;">Kremlin engaging with severa I high profile US players, including STEIN, PAGE and (former DIA Director Michael Flynn), and funding their recent visits to Moscow</p>
<p><strong>2016/102--</strong><strong>10 August 2016</strong>-- RUSSIA/US PRESIDENTIAL ELECTION: REACTION IN TRUMP CAMP TO RECENT NEGATIVE PUBLICITY ABOUT RUSSIAN INTERFERENCE AND LIKELY RESULTING TACTICS GOING FORWARD</p>
<p style="padding-left: 30px;"><strong>SOURCES:</strong> an ethnic Russian associate of Republican US presidential candidate Donald TRUMP</p>
<p style="padding-left: 30px;">TRUMP campaign insider reports recent DNC e-maiI leaks were aimed at switching SANDERS (protest) voters away from CLINTON and over to TRUMP</p>
<p style="padding-left: 30px;">Admits Republican campaign underestimated resulting negative reaction from US liberals, elite and media and forced to change course as result</p>
<p style="padding-left: 30px;">Need now to turn tables on CLINTON’S use of PUTIN as bogeyman in election, although some resentment at Russian president&#39;s perceived attempt to undermine USG and system over and above swinging presidential election</p>
<p><strong>2016/105--</strong><strong>22 AUGUST 201</strong>6-- RUSSIA/UKRAINE: THE DEMISE OF TRUMP&#39;S CAMPAIGN MANAGER PAUL MANAFORT</p>
<p style="padding-left: 30px;"><strong>SOURCES</strong>: (1) a well-placed Russian figure,</p>
<p style="padding-left: 30px;">(2) an American political figure associated with Donald TRUMP</p>
<p style="padding-left: 30px;">Ex-Ukrainian President YANUKOVYCH confides directly to PUTIN that he authorised kick-back payments to MANAFORT, as alleged in western media. Assures Russian President however there is no documentary evidence/trail</p>
<p style="padding-left: 30px;">PUTIN and Russian leadership remain worried however and sceptical that YANUKOVYCH has fully covered the traces of these payments to TRUM P&#39;s former campaign manager</p>
<p style="padding-left: 30px;">Close associate of TRUMP explains reasoning behind MANAFORT&#39;s recent resignation. Ukraine revelations played part but others wanted MANAFORT out for various reasons, especially LEWANDOWSKI who remains influential</p>
<p><strong>&#0160;2016/111--</strong><strong>14 September 2016</strong>-- RUSSIA/ US: KREMLIN FALLOUT FROM MEDIA EXPOSURE OF MOSCOW&#39;S INTERFERENCE IN THE US PRESIDENTIAL CAMPAIGN</p>
<p style="padding-left: 30px;"><strong>SOURCES: </strong>(1) a senior member of the Russian Presidential Administration, (2 a senior Russian MFA official)</p>
<p style="padding-left: 30px;">Kremlin orders senior staff to remain silent in media and private on allegations of Russian interference in US presidential campaign</p>
<p style="padding-left: 30px;">Senior figure however confirms gist of allegations and reports IVANOV</p>
<p style="padding-left: 30px;">Sacked as Head of Administration on account of giving PUTIN poor advice on issue. VAINO selected as his replacement partly because he was not involved in pro-TRUMP, anti-CLINTON operation/s</p>
<p style="padding-left: 30px;">Russians do have further &#39;kompromat&#39; on CLINTON (e -mails) and considering disseminating it after Duma (legislative elections) in late September. Presidential spokesman PESKOV continues to lead on this</p>
<p style="padding-left: 30px;">However, equally important is Kremlin objective to shift policy consensus favourably to Russia in US post-OBAMA whoever wins. Both presidential candidates&#39; opposition to TPP and TTIP viewed as a result in this respect</p>
<p style="padding-left: 30px;">Senior Russian diplomat withdrawn from Washington embassy on account of potential exposure in US presidential election operation/s</p>
<p><strong>2016/112--</strong><strong>14 Septembe 2016</strong>-- RUSSIA/US PRESIDENTIAL ELECTION: KREMLIN-ALPHA GROUP CO­OPERATION</p>
<p style="padding-left: 30px;"><strong>SOURCES:</strong> (1) a top level Russian government official</p>
<p style="padding-left: 30px;">Top level Russian official confirms current closeness of Alpha Group­ PUTIN relationship. Significant favours continue to be done in both directions and FRIDMAN and AVEN still giving informal advice to PUTIN, especially on the US</p>
<p style="padding-left: 30px;">Key intermediary in PUTIN-Alpha relationship identified as Oleg GOVORUN, currently Head of a Presidential Administration department but throughout the 1990s, the Alpha executive who delivered illicit cash directly to PUTIN</p>
<p style="padding-left: 30px;">PUTIN personally unbothered about Alpha&#39;s current lack of investment in Russia but under pressure from colleagues over this and able to exploit it as lever over Alpha interlocutors</p>
<p><strong>2016/113--14 September 2016</strong>-- RUSSIA/US PRESIDENTIAL ELECTION- REPUBLICAN CANDIDATE TRUMP&#39;S PRIOR ACTIVITIES IN ST PETERSBURG</p>
<p style="padding-left: 30px;"><strong>SOURCES:</strong> (1) a political/business elite and</p>
<p style="padding-left: 30px;">(2) someone involved in the local services and tourist industry</p>
<p style="padding-left: 30px;">Two knowledgeable St Petersburg sources claim Republican candidate TRUMP has paid bribes and engaged in sexual activities there but key witnesses silenced and evidence hard to obtain</p>
<p style="padding-left: 30px;">Both believe Azeri business associate of TRUMP, Araz AGALAROV will know the details</p>
<p><strong>2016/130--</strong><strong>12 October 2016</strong>-- RUSSIA: KREMLIN ASSESSMENT OF TRUMP AND RUSSIAN INTERFERENCE IN US PRESIDENTIAL ELECTION</p>
<p style="padding-left: 30px;"><strong>SOURCES:</strong> A trusted compatriot talking to a Senior Russian Leadership figure and a Foreign Ministry official.</p>
<p style="padding-left: 30px;">Buyer&#39;s remorse sets with Kremlin over TRUMP support operation in US presidential election . Russian leadership disappointed that. leaked e-malis on CLINTON have not had greater impact , campaign</p>
<p style="padding-left: 30px;">Russians have injected further anti-CLINTON material into the plausibly deniable leaks pipeline, which wlll continue to surface, but best material already in public domain</p>
<p style="padding-left: 30px;">Putin angry with senior officials who “overpromised” on Trump and further heads likely to roll as a result. Foreign Minister LAVRON may be next.</p>
<p style="padding-left: 30px;">TRUMP supported by Kremlin because seen as divisive, antl-establishment candidate who would shake up current lnternational status quo in Russia&#39;s favor. Lead on TRUMP operation moving from Foreign Ministry to FSB and then to presidential administration where it now sits.</p>
<p><strong>2016/134--</strong><strong>18 October 2016</strong>-- RUSSIA/US PRESIDENTIAL ELECTION: FURTHER DETAILS OF KREMLIN LIAISON WITH TRUMP CAMPAIGN</p>
<p style="padding-left: 30px;"><strong>SOURCES: </strong>A trusted compatriot talking to friend of Sechin and</p>
<p style="padding-left: 30px;">(2) talking to a Kremlin insider</p>
<p style="padding-left: 30px;"><strong>&#0160;</strong>Close associate of SECHIN confirms his secret meeting in Moscow with Carter PAGE in July</p>
<p style="padding-left: 30px;">Substance included offer of large stake in Rosneft in return for lifting sanctions on Russia. PAGE confirms this is TRUMP&#39;s intention</p>
<p style="padding-left: 30px;">SECHIN continued to think TRUMP could win presidency up to 17 October. Now looking to reorientate his engagement with the US</p>
<p style="padding-left: 30px;">Kremlin insider highlights importance of TRUMP&#39;s lawyer, Michael COHEN in covert relationship with Russia. COHEN&#39;s wife is of Russian descent and her father a leading property developer in Moscow</p>
<p><strong>2016/135--</strong><strong>19 October 2016</strong>-- RUSSIA/US PRESIDENTIAL ELECTION: THE IMPORTANT ROLE OF TRUMP LAWYER, COHEN IN CAMPAIGN&#39;S SECRET LIAISON WITH THE KREMLIN</p>
<p style="padding-left: 30px;"><strong>SOURCES:</strong> A trusted compatriot talking to a Kremlin insider</p>
<p style="padding-left: 30px;">Kremlin insider outlines important role played by TRUMP&#39;s lawyer COHEN in secret liaison with Russian leadership</p>
<p style="padding-left: 30px;">COHEN engaged with Russians in trying to cover up scandal of&#0160;&#0160; MANAFORT and exposure of PAGE and meets Kremlin officials secretly in the EU in August in pursuit of this goal</p>
<p style="padding-left: 30px;">These secret contacts continue but are now farmed out to trusted agents in Kremlin-linked institutes so as to remain &quot;plausibly deniable&quot; for Russian regime</p>
<p style="padding-left: 30px;">Further confirmation that sacking of IVANOV and appointments of VAINO and KIRIYENKO linked to need to cover up Kremlin&#39;s TRUMP support operation</p>
<p><strong>2016/166--</strong><strong>13 December 2016</strong>-- US/RUSSIA: FURTHER DETAILS OF SECRET DIALOGUE BETWEEN TRUMP CAMPAIGN TEAM, KREMLIN AND ASSOCIATED HACKERS IN PRAGUE</p>
<p style="padding-left: 30px;"><strong>SOURCES: Blacked out/</strong>Not Identified</p>
<p style="padding-left: 30px;">TRUMP&#39;s representative COHEN accompanied to Prague in August/September 2016 by 3 colleagues for secret discussions with Kremlin representat ives and associated operators/hackers</p>
<p style="padding-left: 30px;">Agenda included how to process deniable cash payments to operatives; contingency plans for covering up operations; and action in event of a CLINTON election victory</p>
<p style="padding-left: 30px;">Some further details of Russian representatives/ operatives involved; Romanian hackers employed; and use of Bulgaria as bolt hole to &quot;lie low»</p>
<p style="padding-left: 30px;">Anti-CLINTON hackers and other operatives paid by both TRUMP team and Kremlin, but with ultimate loyalty to Head of PA, IVANOV and his successor/s</p>
<p>&#0160;</p>
<p style="padding-left: 30px;">&#0160;</p>
			</div>
		

                        <!-- SIGNATURE -->
                        

		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Posted at 04:52 PM in <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/as-the-borg-turns/">As The Borg Turns</a> </span> <span class="separator">|</span> <a class="permalink" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/your-trump-dossier-cheat-sheet-by-publius-tacitus.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->

    


		<!-- post footer links -->
	<p class="entry-footer-share entry-footer-share-buttons">
		<span class="entry-footer-links-reblog"><a href="#" class="share-link share-link-reblog" title="Grab this post for your own blog" onclick="b=document.body; TYPEPAD___bookmarklet_domain='http://www.typepad.com/'; TYPEPAD___reblog_entryxid='6a00d8341c72e153ef01bb09e067d3970d'; TYPEPAD___is_reblog = 1; if (b &amp;&amp; !document.xmlVersion) { void ( z=document.createElement('script')); void(z.type='text/javascript'); void(z.src='http://static.typepad.com/.shared:v84e787a:typepad:en_us/js/qp/loader-combined-min.js'); void(b.appendChild(z));}else{}">Reblog
 (0)
</a>
</span>
	</p>


	</div>
   </div>
</div>



        
        
        <a id="comments"></a>
        <div id="tpc-comments">
        <h3 class="comments-header">Comments</h3>
<div class="comments-content">
        <div id="tpc_thread"></div>
        <div style="display:none;" id="tpc_post_title">Your Trump Dossier Cheat Sheet by Publius Tacitus</div>
        <div style="display:none;" id="tpc_post_message"><p><a class="asset-img-link" href="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01bb09e06bce970d-popup" onclick="window.open( this.href, &#39;_blank&#39;, &#39;width=640,height=480,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0&#39; ); return false" style="display: inline;"><img alt="Tacitus01" class="asset  asset-image at-xid-6a00d8341c72e153ef01bb09e06bce970d img-responsive" src="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01bb09e06bce970d-120wi" title="Tacitus01" /></a></p>
<p>The latest revelations about the partisan activities of FBI and DOJ officials now make it clear that folks charged with upholding our system of laws were collaborating with the Intelligence Community, under the direction of Jim Clapper, in misleading members of Congress about alleged collusion between Donald Trump&#39;s campaign and the Russians without disclosing that the information originated from opposition research commissioned by the Clinton Campaign.</p>
<p>We already knew, thanks to <a href="https://www.seattletimes.com/nation-world/clinton-campaign-dnc-helped-pay-for-work-on-dossier-about-russia-and-trump/">Washington Post reporting</a>&#0160;in October that the dossier was commissioned by Clinton attorneys and compiled and prepared by a retired foreign intelligence officer, Christopher Steele:&#0160;</p>
<p style="padding-left: 30px;">Marc Elias, a lawyer representing the Clinton campaign and the DNC, retained Fusion GPS, a Washington, D.C., firm, to conduct the research. Fusion GPS hired dossier author Christopher Steele, a former British intelligence officer with ties to the FBI and the U.S. intelligence community.</p>
<p style="padding-left: 30px;">Elias and his law firm, Seattle-based Perkins Coie, retained the firm in April 2016 on behalf of the Clinton campaign and the DNC. Before that agreement, Fusion GPS’ research into Trump was funded by a still unknown Republican client during the GOP primary.</p>
<p style="padding-left: 30px;">The Clinton campaign and the DNC, through the law firm, continued to fund Fusion GPS’ research through the end of October 2016, days before Election Day.</p>
<p>And, as I noted in my previous piece, we also know that the wife of a senior DOJ official, with ties to the CIA, was working with Fusion GPS on Russian matters related to Trump during this same time frame.</p>
<p>I think it is important for everyone to take a look at the actual dossier, which is summarized by the date of each report (see below). There are two salient points deserving your focus:</p>
</div>
        <script type="text/javascript">
            var TPConnect = {};
                TPConnect.tpc_url = 'http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/your-trump-dossier-cheat-sheet-by-publius-tacitus.html';
                TPConnect.tpc_title = document.getElementById('tpc_post_title').innerHTML;
                TPConnect.tpc_message = document.getElementById('tpc_post_message').innerHTML;
        </script>

        <script type="text/javascript" src="http://profile.typepad.com/services/embed/tpc/6a00d8341c72e153ef00d83451d3f569e2/embed.js?asset_id=6a00d8341c72e153ef01bb09e067d3970d"></script>
    <script type="text/javascript" src="http://static.typepad.com/.shared/js/profile/blogside.js"></script>
        <noscript><a href="?asset_id=6a00d8341c72e153ef01bb09e067d3970d">View the entire comment thread.</a>
	<p>Please enable JavaScript if you would like to comment on this blog.</p>
	</noscript>
</div>
       </div>

        
    




						</div>
					</div>
                                        <div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar -->


<div class="module-custom_html module">
    <div class="module-content">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="GJZ4JQBX5QMLU">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>

    </div>
</div>
<!-- user photo -->
    <div class="module-photo module">


     


<div class="module-content">


<img src="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef00e55007cc2f8834-150wi" alt="My Photo" class="img-responsive" />


</div></div>

<div class="module-email module">
	<div class="module-content">
		<script type="text/javascript">
<!--
document.write('<a href="ma' + 'ilto:&#105;&#115;&#109;&#111;&#111;&#116;&#64;&#116;&#117;&#114;&#99;&#111;&#112;&#111;&#108;&#105;&#101;&#114;&#46;&#99;&#111;&#109;">Email Me</a>');
// -->
</script>

	</div>
</div>
<!-- about page link -->
<div class="module-about module">
	<h2 class="module-header"><a
		href="http://turcopolier.typepad.com/about.html">About</a></h2>
</div>
	<div class="module-archives module">
		<h2 class="module-header">Recent Posts</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/space-double-header-tomorrow-pl-.html">Space double-header tomorrow.  pl </a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/your-trump-dossier-cheat-sheet-by-publius-tacitus.html">Your Trump Dossier Cheat Sheet by Publius Tacitus</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/the_story_of_ha.html">The Story of Hanukkah</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/155th-fredericksburg-facebook-live-ttg.html">155th Fredericksburg Facebook Live - TTG</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/russian-federation-sitrep-14-december-2017.html">RUSSIAN FEDERATION SITREP 14 DECEMBER 2017</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/fake-news-sedition-and-public-apathy-by-publius-tacitus.html">Fake News, Sedition and Public Apathy by Publius Tacitus</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/harper-when-moore-is-less.html">HARPER: WHEN MOORE IS LESS</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/httpswwwnewyorkercomsectionsnewstrump-to-let-assad-stay-until-2021-as-putin-declares-victory-in-syria.html">Robin Wright admits that the Borg has lost in Syria</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/waiting-for-the-punch-in-the-mouth-ttg.html">Waiting for the punch in the mouth - TTG</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/httpswwwalmasdarnewscomarticlesyrian-army-will-create-new-brigades-captured-isis-weapons.html">Jerusalem update - 10 December 2017</a></li>
					
				
			</ul>
		</div>
	</div>

<div class="module-recent-comments module">
	<h2 class="module-header">Recent Comments</h2>
	<div class="module-content">
		<ul class="module-list">
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/your-trump-dossier-cheat-sheet-by-publius-tacitus.html?cid=6a00d8341c72e153ef01b7c93d9eca970b#comment-6a00d8341c72e153ef01b7c93d9eca970b">blue peacock</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/your-trump-dossier-cheat-sheet-by-publius-tacitus.html">Your Trump Dossier Cheat Sheet by Publius Tacitus</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/155th-fredericksburg-facebook-live-ttg.html?cid=6a00d8341c72e153ef01b8d2c7f51d970c#comment-6a00d8341c72e153ef01b8d2c7f51d970c">Ed</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/155th-fredericksburg-facebook-live-ttg.html">155th Fredericksburg Facebook Live - TTG</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/space-double-header-tomorrow-pl-.html?cid=6a00d8341c72e153ef01bb09e0af48970d#comment-6a00d8341c72e153ef01bb09e0af48970d">doug</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/space-double-header-tomorrow-pl-.html">Space double-header tomorrow.  pl </a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/your-trump-dossier-cheat-sheet-by-publius-tacitus.html?cid=6a00d8341c72e153ef01b7c93d9e28970b#comment-6a00d8341c72e153ef01b7c93d9e28970b">The Twisted Genius</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/your-trump-dossier-cheat-sheet-by-publius-tacitus.html">Your Trump Dossier Cheat Sheet by Publius Tacitus</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/your-trump-dossier-cheat-sheet-by-publius-tacitus.html?cid=6a00d8341c72e153ef01bb09e0aef5970d#comment-6a00d8341c72e153ef01bb09e0aef5970d">The Twisted Genius</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/your-trump-dossier-cheat-sheet-by-publius-tacitus.html">Your Trump Dossier Cheat Sheet by Publius Tacitus</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/your-trump-dossier-cheat-sheet-by-publius-tacitus.html?cid=6a00d8341c72e153ef01b7c93d9da1970b#comment-6a00d8341c72e153ef01b7c93d9da1970b">Publius Tacitus</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/your-trump-dossier-cheat-sheet-by-publius-tacitus.html">Your Trump Dossier Cheat Sheet by Publius Tacitus</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/your-trump-dossier-cheat-sheet-by-publius-tacitus.html?cid=6a00d8341c72e153ef01b8d2c7f258970c#comment-6a00d8341c72e153ef01b8d2c7f258970c">Anna</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/your-trump-dossier-cheat-sheet-by-publius-tacitus.html">Your Trump Dossier Cheat Sheet by Publius Tacitus</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/space-double-header-tomorrow-pl-.html?cid=6a00d8341c72e153ef01b7c93d9a90970b#comment-6a00d8341c72e153ef01b7c93d9a90970b">Haralambos</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/space-double-header-tomorrow-pl-.html">Space double-header tomorrow.  pl </a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/your-trump-dossier-cheat-sheet-by-publius-tacitus.html?cid=6a00d8341c72e153ef01bb09e0a9d4970d#comment-6a00d8341c72e153ef01bb09e0a9d4970d">English Outsider</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/your-trump-dossier-cheat-sheet-by-publius-tacitus.html">Your Trump Dossier Cheat Sheet by Publius Tacitus</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/your-trump-dossier-cheat-sheet-by-publius-tacitus.html?cid=6a00d8341c72e153ef01b7c93d98a6970b#comment-6a00d8341c72e153ef01b7c93d98a6970b">Richardstevenhack</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/your-trump-dossier-cheat-sheet-by-publius-tacitus.html">Your Trump Dossier Cheat Sheet by Publius Tacitus</a>
			</li>
		</ul>
	</div>
</div>
<div class="module-calendar module">
	<h2 class="module-header">December 2017</h2>
	<div class="module-content table-responsive">
		<table class="table" summary="Monthly calendar with links to each day's posts">
                        <tr>
                                                                 <th>Sun</th>
                                                                 <th>Mon</th>
                                                                 <th>Tue</th>
                                                                 <th>Wed</th>
                                                                 <th>Thu</th>
                                                                 <th>Fri</th>
                                                                 <th>Sat</th>
                                
                        </tr>
                                                   <tr>
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/media-freaks-over-the-mike-flynn-plea-for-no-good-reason-by-publius-tacitus.html">1</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/httpwwwcnncom20171202politicsmcmaster-potential-war-north-koreaindexhtml.html">2</a></td>
                                </tr>
                                                   <tr>
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/open-thread-3-december-2017.html">3</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/is-kushner-next.html">4</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/wategate-deja-vu-and-fake-news-by-publius-tacitus.html">5</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/my-entry.html">6</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/harper-the-ties-that-blind.html">7</a></td>
                                
                                                   
                                        <td>8</td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/decameron-let-the-building-begin-in-the-usa-1.html">9</a></td>
                                </tr>
                                                   <tr>
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/httpswwwalmasdarnewscomarticlesyrian-army-will-create-new-brigades-captured-isis-weapons.html">10</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/waiting-for-the-punch-in-the-mouth-ttg.html">11</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/httpswwwnewyorkercomsectionsnewstrump-to-let-assad-stay-until-2021-as-putin-declares-victory-in-syria.html">12</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/harper-when-moore-is-less.html">13</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/155th-fredericksburg-facebook-live-ttg.html">14</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/your-trump-dossier-cheat-sheet-by-publius-tacitus.html">15</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/space-double-header-tomorrow-pl-.html">16</a></td>
                                </tr>
                                                   <tr>
                                        <td>17</td>
                                
                                                   
                                        <td>18</td>
                                
                                                   
                                        <td>19</td>
                                
                                                   
                                        <td>20</td>
                                
                                                   
                                        <td>21</td>
                                
                                                   
                                        <td>22</td>
                                
                                                   
                                        <td>23</td>
                                </tr>
                                                   <tr>
                                        <td>24</td>
                                
                                                   
                                        <td>25</td>
                                
                                                   
                                        <td>26</td>
                                
                                                   
                                        <td>27</td>
                                
                                                   
                                        <td>28</td>
                                
                                                   
                                        <td>29</td>
                                
                                                   
                                        <td>30</td>
                                </tr>
                                                   <tr>
                                        <td>31</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                </tr>
                        
		</table>
	</div>
</div>
<div class="module-syndicate module">
	<div class="module-content">
	<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/atom.xml"><i class="fa fa-rss"></i> Subscribe to this blog's feed</a>
	</div>
</div>
<!-- powered by -->
<div class="module-powered module">
        <div class="module-content">

                <a href="http://www.typepad.com/" title="Blog">Blog</a> powered by <a href="http://www.typepad.com/" title="TypePad">Typepad</a>

        </div>
</div>
<div class="module-categories module">
	<h2 class="module-header"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/archives.html">Categories</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/administration/">Administration</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/afghanistan/">Afghanistan</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/alastair-crooke/">Alastair Crooke</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/as-the-borg-turns/">As The Borg Turns</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/babelfish/">Babelfish</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/blood-on-the-border/">Blood on the Border</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/books/">Books</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/borg-wars/">Borg Wars</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/canada/">Canada</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/china/">China</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/christmas/">Christmas</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/current_affairs/">Current Affairs</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/cv/">CV</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/decameron/">Decameron</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/egypt/">Egypt</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/farrell/">Farrell</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/fb-ali/">FB Ali</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/film/">Film</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/fine_art/">Fine Art</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/food_and_drink/">Food and Drink</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/france/">France</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/fred/">Fred</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/government/">government</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/gun-control/">Gun Control</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/habakkuk/">Habakkuk</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/harper/">Harper</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/health-care/">Health Care</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/history/">History</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/humor/">Humor</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/intelligence/">Intelligence</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/interviews_and_lectures/">Interviews and Lectures</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/iran/">Iran</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/iraq/">Iraq</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/isreal/">Israel</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/jordan/">Jordan</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/justice/">Justice</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/korea/">Korea</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/lebanon/">Lebanon</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/libya/">Libya</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/matthew/">Matthew</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/media/">Media</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/middle-east/">Middle East</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/movie_reviews/">Movie Reviews</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/obituary/">Obituary</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/oil/">Oil</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/open_thread/">Open Thread</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/pakistan/">Pakistan</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/palestine/">Palestine</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/patrick-armstrong/">Patrick Armstrong</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/patrick-bahzad/">Patrick Bahzad</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/peggy/">Peggy</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/poetry/">Poetry</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/policy/">Policy</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/politics/">Politics</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/prose/">Prose</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/publius-tacitus/">Publius Tacitus</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/reconstruction-renewed/">Reconstruction Renewed</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/religion/">Religion</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/richard_sale/">Richard Sale</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/russia/">Russia</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/saudi-arabia/">Saudi Arabia</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/science/">Science</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/shellback/">shellback</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/space/">Space</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/sstwar-games/">SSTwar games</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/syria/">Syria</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/television/">Television</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/the_economy/">The economy</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/the_military_art/">The Military Art</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/the-virginian/">The Virginian</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/transcripts/">Transcripts</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/travel/">Travel</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/ttg/">TTG</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/tunisia/">Tunisia</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/turkey/">Turkey</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/ukraine-crisis/">Ukraine Crisis</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/uss-liberty/">USS Liberty</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/vietnam/">Vietnam</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/walrus/">Walrus</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/wbs/">WBS</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/weapons/">weapons</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/whatever/">Whatever</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/willy-b/">Willy B</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/yemen/">Yemen</a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="http://turcopolier.typepad.com/sic_semper_tyrannis/archives.html">See More</a>
	</div>
</div>
<div class="module-search module">
    <h2 class="module-header">Search</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="http://turcopolier.typepad.com/.services/blog/6a00d8341c72e153ef00d83451d3f569e2/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Search" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
	<div class="module-archives module">
		<h2 class="module-header"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/archives.html">Archives</a></h2>
		<div class="module-content">
												<ul class="module-list">
				
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/index.html">December 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/11/index.html">November 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/10/index.html">October 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/09/index.html">September 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/index.html">August 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/07/index.html">July 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/06/index.html">June 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/05/index.html">May 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/index.html">April 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/03/index.html">March 2017</a></li>
									</ul>
									<p class="module-more"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/archives.html">More...</a></p>
				
				
			
		</div>
	</div>






						</div>
					</div>
				</div>
			</div>
</div> <!-- row -->
			


<!-- container-footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="footer-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/">Sic Semper Tyrannis </a></li>
			<li class="last-footer-list-item footer-list-item"><a href="http://www.typepad.com/">Powered by Typepad</a></li>
		</ul>
	</div>
</div></div>
</div>

		</div>
	</div>
	








<script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="http://www.typepad.com/t/stats?blog_id=189088&amp;user_id=462571&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-84141439-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->


<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qoptions = { tags:"typepad.core" }; _qacct="p-fcYWUmj5YbYKM"; quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-fcYWUmj5YbYKM" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-fcYWUmj5YbYKM.gif?tags=typepad.core" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/.shared/js/yui/yuiloader-beta-min.js"></script>
<script type="text/javascript" src="/.shared/js/atpcomments.js?v=5"></script>
<!-- Begin comScore Tag -->
<script>
document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js'%3E%3C/script%3E"));
</script>
<script>
COMSCORE.beacon({
  c1: 2,
  c2: "6035669",
  c3: "",
  c4: "http://turcopolier.typepad.com/sic_semper_tyrannis/2017/12/your-trump-dossier-cheat-sheet-by-publius-tacitus.html",
  c5: "",
  c6: "",
  c15: ""
});
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/b?c1=2&c2=6035669&c3=&c4=http%3A%2F%2Fturcopolier.typepad.com%2Fsic_semper_tyrannis%2F2017%2F12%2Fyour-trump-dossier-cheat-sheet-by-publius-tacitus.html&c5=&c6=&c15=&cv=1.3&cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
