<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        
        <meta name="description" content="“BEIRUT, LEBANON (1:15 P.M.) – The Syrian Arab Army (SAA) has officially halted their field operations in the southeastern countryside of the Al-Raqqa Governorate after more than 7 weeks of being on the offensive against the Islamic State (ISIL). According..." />




        <link rel="stylesheet" href="http://turcopolier.typepad.com/sic_semper_tyrannis/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://static.typepad.com/.shared:v40942ce:typepad:en_us/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="http://static.typepad.com/.shared:v40942ce:typepad:en_us/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Posts on 'Sic Semper Tyrannis ' (Atom)" href="http://turcopolier.typepad.com/sic_semper_tyrannis/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'Sic Semper Tyrannis ' (RSS 1.0)" href="http://turcopolier.typepad.com/sic_semper_tyrannis/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'Sic Semper Tyrannis ' (RSS 2.0)" href="http://turcopolier.typepad.com/sic_semper_tyrannis/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "http://www.typepad.com/";
        </script>
        <script type="text/javascript" src="http://static.typepad.com/.shared:v40942ce:typepad:en_us/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js,/js/app/flyouts-min.js"></script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a00d8341c72e153ef00d83451d3f569e2');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="Major Cauldrons Forming in Central Syria - TTG" />
<meta property="og:site_name" content="Sic Semper Tyrannis " />
<meta property="og:type" content="blog" />
<meta property="og:url" content="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/major-cauldrons-forming-in-central-syria-ttg.html" />
<meta property="og:description" content="“BEIRUT, LEBANON (1:15 P.M.) – The Syrian Arab Army (SAA) has officially halted their field operations in the southeastern countryside of the Al-Raqqa Governorate after more than 7 weeks of being on the offensive against the Islamic State (ISIL). According..." />
<meta property="fb:admins" content="" />
<meta property="og:image" content="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01b8d2a14925970c-600wi" />
<meta property="og:image" content="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01bb09ba2e05970d-600wi" />
<meta property="og:image" content="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01b8d2a149e1970c-600wi" />
<meta property="og:image" content="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01b7c916f5db970b-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Major Cauldrons Forming in Central Syria - TTG">
<meta name="twitter:description" content="“BEIRUT, LEBANON (1:15 P.M.) – The Syrian Arab Army (SAA) has officially halted their field operations in the southeastern countryside of the Al-Raqqa Governorate after more than 7 weeks of being on the offensive against the Islamic State (ISIL). According...">
<meta name="twitter:image" content="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01b8d2a14925970c-pi">



        <link rel="alternate" type="application/atom+xml" title="Comments on 'Major Cauldrons Forming in Central Syria - TTG' (Atom)" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/major-cauldrons-forming-in-central-syria-ttg/comments/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Comments on 'Major Cauldrons Forming in Central Syria - TTG' (RSS 2.0)" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/major-cauldrons-forming-in-central-syria-ttg/comments/rss.xml" />
        <title>Sic Semper Tyrannis : Major Cauldrons Forming in Central Syria - TTG</title>
        <link rel="start" href="http://turcopolier.typepad.com/sic_semper_tyrannis/" title="Home" />
        <link rel="prev" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/american-insanity-by-publius-tacitus.html?no_prefetch=1" title="American Insanity by Publius Tacitus" />

<script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>



<body class="layout-two-column-right post">
	
	<div id="container" class="container">
		<div id="container-inner" class="pkg">
			
                <div class="row">
     


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/" accesskey="1">Sic Semper Tyrannis </a></h1>
		<h2 id="banner-description">
			Colonel Pat Lang's Outpost - "A Committee of Correspondence"

		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/">Home</a></li>
			<li class="nav-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/archives.html">Archives</a></li>
			<li class="nav-list-item"><a href="http://profile.typepad.com/turcopolier">Profile</a></li>
			<li class="nav-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/atom.xml">Subscribe</a></li>
			<li class="nav-list-item"><a href="http://turcopolier.typepad.com/tattoo/">Tattoo</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="http://turcopolier.typepad.com/the_athenaeum/">The Athenaeum</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">


				<div id="pagebody-inner" class="pkg">
                                        <div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/american-insanity-by-publius-tacitus.html">&laquo; American Insanity by Publius Tacitus</a> |
	<a class="content-nav-main" href="http://turcopolier.typepad.com/sic_semper_tyrannis/">Main</a>
	
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://static.typepad.com/.shared:v40942ce:typepad:en_us//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<script type="text/javascript">
    window.ZemantaBlogSettings = "";
    window.ZemantaPostSettings = "";
</script>
<script type="text/javascript" src="http://content.zemanta.com/static/typepad/js/recommend.js"></script>
<input type="hidden" name="zemanta-related" val="" />
<!-- entry -->

	<h2 class="date-header">18 August 2017</h2>


<div class="entry-category-borg_wars entry-category-syria entry-category-the_military_art entry-category-ttg entry-author-the_twisted_genius entry-type-post entry" id="entry-6a00d8341c72e153ef01bb09ba2f13970d">
   <div class="entry-inner">
			<h3 class="entry-header">Major Cauldrons Forming in Central Syria - TTG</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;"> <a class="asset-img-link" href="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01b8d2a14925970c-popup" onclick="window.open( this.href, &#39;_blank&#39;, &#39;width=640,height=480,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0&#39; ); return false" style="display: inline;"><img alt="Cauldrons_are_coming.001" class="asset  asset-image at-xid-6a00d8341c72e153ef01b8d2a14925970c img-responsive" src="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01b8d2a14925970c-320wi" title="Cauldrons_are_coming.001" /></a></span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">“BEIRUT, LEBANON (1:15 P.M.) – The Syrian Arab Army (SAA) has officially halted their field operations in the southeastern countryside of the Al-Raqqa Governorate after more than 7 weeks of being on the offensive against the Islamic State (ISIL).</span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">According to a military source, the Syrian Arab Army’s Tiger Forces have been ordered to halt their advance on Deir Ezzor until the Islamic State’s pocket in central Syria is fully cleared.</span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">The Tiger Forces will now concentrate on the Hama Governorate, where many of their units are currently awaiting orders to storm the strategic town of ‘Uqayrbat.</span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">‘Uqayrbat is considered the most important town under the Islamic State’s control because it is located along several roadways that flow through the Al-Raqqa and Homs governorates.”&#0160; <a href="https://www.almasdarnews.com/article/syrian-army-halts-southeast-raqqa-offensive-central-syria-new-focus/" title="(Al Masdar News)"><span style="color: #0000ff;">(Al Masdar News)</span></a></span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">***********************</span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">Cauldron, kessel, pocket, motti or encirclement, call them what you will, but the major jihadi salient in central Syria is about to become two major jihadi cauldrons. That appears to have been the foremost military objective of R+6 forces for several weeks. Yesterday’s announcement makes it official.</span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">The Tiger Forces drive to the Euphrates from Aleppo, started so long ago, was a critical and necessary move to reduce the IS salient along the Homs-Hama governorate border. It created the conditions for the imminent creation of two cauldrons where a salient once existed. Another move that was critical was the constant R+6 pressure all along this front. Note on the above map that every blue circle represents a sustained offensive action by the R+6, even at Deir Ezzor. These widespread offensive actions prevented the IS forces from concentrating at a place of their choosing to seize the initiative.</span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">As I write this, the SAA has managed to either close the gap or come within five kilometers of closing the gap between the Ithriya and Al Sha’er advances, thus creating the first of the cauldrons. This has already been called the Uqayribat pocket. The Tiger Forces are continuing to press southwards from Al Kawm. It is this advance that I find most interesting and most telling about the future of the SAA. &#0160;</span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;"> <a class="asset-img-link" href="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01bb09ba2e05970d-popup" onclick="window.open( this.href, &#39;_blank&#39;, &#39;width=640,height=480,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0&#39; ); return false" style="display: inline;"><img alt="Izo02w4htgi" class="asset  asset-image at-xid-6a00d8341c72e153ef01bb09ba2e05970d img-responsive" src="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01bb09ba2e05970d-150wi" style="width: 130px;" title="Izo02w4htgi" /></a></span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">In the early morning hours of 12 August, Brigadier General Suheil al-Hassan was preparing a company-sized assault force of the Special Airborne Force for a night airmobile assault some twenty kilometers behind IS lines. This Special Airborne force is not part of Hassan’s Tiger Forces. Before the recent unpleasantness in Syria began, they were primarily used for defense of airports but had a great deal of training in urban warfare and counter insurgency. Suheil served as a paratrooper and commander in this unit before forming the Tigers.</span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">Suheil al-Hassan personally led this assault force on this mission. He was seen exhorting his troops on the tarmac wearing a load bearing equipment vest, a helmet with night vision goggles and an AK with night sight under his arm. His troops were also lightly armed with a basic load of ammunition for their small arms, many carried what appear to a LAW-type launcher slung across their backs. The lightness of their loads were apparent as they ran and jumped up into the Mi-8 helicopter transports. I also note the rear doors of the Hips were removed remnicent of those Hueys in the 25th Infantry Division. I didn’t know they had doors until I got back to Benning.</span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;"> <a class="asset-img-link" href="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01b8d2a149e1970c-popup" onclick="window.open( this.href, &#39;_blank&#39;, &#39;width=640,height=480,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0&#39; ); return false" style="display: inline;"><img alt="Ka-52_070116.t" class="asset  asset-image at-xid-6a00d8341c72e153ef01b8d2a149e1970c img-responsive" src="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01b8d2a149e1970c-150wi" style="width: 130px;" title="Ka-52_070116.t" /></a></span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">The operation began with a “fire attack” of multiple rocket launchers (MLRS) followed by an aerial assault by Ka-52 Alligators. The Alligators also adjusted MLRS fire. Then four Hips brought in Suheil’s men landing near the settlements of Khirbet Mikman and Al Kadir. They moved along a dry river bed to take a commanding hill and assaulted the village of Al Kadir. Suheil’s men took an IS headquarters and several depots. Suheil and his men held these positions until Tiger Forces advanced to relieve them later in the morning of 12 August. The IS lost over thirty of its fighters, three tanks, seventeen armed tacticals and seven VBIEDs to destruction by the raiding force and a further two VBIEDs and several artillery pieces captured by Suheil’s men. There were no SAA casualties from this entire operation.</span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">The Tiger Forces did not stop there. By nightfall on 14 August, they advanced another twenty kilometers seizing the entire Al Kawm area. The IS retreated to Taybah, the last town between the Tiger Forces and their SAA brethren at Al Sukhnah. The Tiger Forces have since taken Mount Minshar, the high ground overlooking Taybah. I do not know whether the SAA prefers to close this cauldron as soon as possible or leave a small gap to entice IS to attempt a withdrawal. This narrow gauntlet covered by R+6 fire attacks with artillery and MLRS and round the clock predations by Syrian and Russian air attacks could be a very effective meat grinder.&#0160;</span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;"> <a class="asset-img-link" href="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01b7c916f5db970b-popup" onclick="window.open( this.href, &#39;_blank&#39;, &#39;width=640,height=480,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0&#39; ); return false" style="display: inline;"><img alt="Close_the_gap" class="asset  asset-image at-xid-6a00d8341c72e153ef01b7c916f5db970b img-responsive" src="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01b7c916f5db970b-150wi" style="width: 130px;" title="Close_the_gap" /></a></span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">The future of IS in Syria is becoming clear. They are sure to put up a spirited resistance along the Euphrates, but they will never take Deir Ezzor. They will dissolve into a stateless, but still dangerous, underground resistance. The R+6 will keep the pressure on, probably quite brutally, until IS is no more than angry men in a few mosques.</span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">The SAA, with Russian assistance, will become a motivated, well trained and equipped force capable of daring and imaginative combined arms operations. It will be regularly train with Iranian and Hezbollah units and will be a great source of ulcers among the Israeli Defense Force. When the Syrian Air Force eventually reaches maturity, those Israeli ulcers will bleed without stop. The political geography of the Mideast is about to change.</span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">TTG</span></p>
<p><span style="font-size: 13pt;"><a href="https://www.almasdarnews.com/article/complete-breakdown-central-syria-battle-map/" title="https://www.almasdarnews.com/article/complete-breakdown-central-syria-battle-map/"><span style="font-family: &#39;comic sans ms&#39;, sans-serif; color: #0000ff;">https://www.almasdarnews.com/article/complete-breakdown-central-syria-battle-map/</span></a></span></p>
<p><span style="font-size: 13pt;"><a href="https://www.almasdarnews.com/article/syrian-airborne-forces-conduct-rare-mission-behind-enemy-lines-video/" title="https://www.almasdarnews.com/article/syrian-airborne-forces-conduct-rare-mission-behind-enemy-lines-video/"><span style="font-family: &#39;comic sans ms&#39;, sans-serif; color: #0000ff;">https://www.almasdarnews.com/article/syrian-airborne-forces-conduct-rare-mission-behind-enemy-lines-video/</span></a></span></p>
<p>&#0160;</p>
		</div>
		

                        <!-- SIGNATURE -->
                        

		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Posted at 12:08 PM in <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/borg-wars/">Borg Wars</a>, <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/syria/">Syria</a>, <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/the_military_art/">The Military Art</a>, <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/ttg/">TTG</a> </span> <span class="separator">|</span> <a class="permalink" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/major-cauldrons-forming-in-central-syria-ttg.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->

    


		<!-- post footer links -->
	<p class="entry-footer-share entry-footer-share-buttons">
		<span class="entry-footer-links-reblog"><a href="#" class="share-link share-link-reblog" title="Grab this post for your own blog" onclick="b=document.body; TYPEPAD___bookmarklet_domain='http://www.typepad.com/'; TYPEPAD___reblog_entryxid='6a00d8341c72e153ef01bb09ba2f13970d'; TYPEPAD___is_reblog = 1; if (b &amp;&amp; !document.xmlVersion) { void ( z=document.createElement('script')); void(z.type='text/javascript'); void(z.src='http://static.typepad.com/.shared:v40942ce:typepad:en_us/js/qp/loader-combined-min.js'); void(b.appendChild(z));}else{}">Reblog
 (0)
</a>
</span>
	</p>


	</div>
   </div>
</div>



        
        
        <a id="comments"></a>
        <div id="tpc-comments">
        <h3 class="comments-header">Comments</h3>
<div class="comments-content">
        <div id="tpc_thread"></div>
        <div style="display:none;" id="tpc_post_title">Major Cauldrons Forming in Central Syria - TTG</div>
        <div style="display:none;" id="tpc_post_message"><p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;"> <a class="asset-img-link" href="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01b8d2a14925970c-popup" onclick="window.open( this.href, &#39;_blank&#39;, &#39;width=640,height=480,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0&#39; ); return false" style="display: inline;"><img alt="Cauldrons_are_coming.001" class="asset  asset-image at-xid-6a00d8341c72e153ef01b8d2a14925970c img-responsive" src="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01b8d2a14925970c-320wi" title="Cauldrons_are_coming.001" /></a></span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">“BEIRUT, LEBANON (1:15 P.M.) – The Syrian Arab Army (SAA) has officially halted their field operations in the southeastern countryside of the Al-Raqqa Governorate after more than 7 weeks of being on the offensive against the Islamic State (ISIL).</span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">According to a military source, the Syrian Arab Army’s Tiger Forces have been ordered to halt their advance on Deir Ezzor until the Islamic State’s pocket in central Syria is fully cleared.</span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">The Tiger Forces will now concentrate on the Hama Governorate, where many of their units are currently awaiting orders to storm the strategic town of ‘Uqayrbat.</span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">‘Uqayrbat is considered the most important town under the Islamic State’s control because it is located along several roadways that flow through the Al-Raqqa and Homs governorates.”&#0160; <a href="https://www.almasdarnews.com/article/syrian-army-halts-southeast-raqqa-offensive-central-syria-new-focus/" title="(Al Masdar News)"><span style="color: #0000ff;">(Al Masdar News)</span></a></span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">***********************</span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">Cauldron, kessel, pocket, motti or encirclement, call them what you will, but the major jihadi salient in central Syria is about to become two major jihadi cauldrons. That appears to have been the foremost military objective of R+6 forces for several weeks. Yesterday’s announcement makes it official.</span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">The Tiger Forces drive to the Euphrates from Aleppo, started so long ago, was a critical and necessary move to reduce the IS salient along the Homs-Hama governorate border. It created the conditions for the imminent creation of two cauldrons where a salient once existed. Another move that was critical was the constant R+6 pressure all along this front. Note on the above map that every blue circle represents a sustained offensive action by the R+6, even at Deir Ezzor. These widespread offensive actions prevented the IS forces from concentrating at a place of their choosing to seize the initiative.</span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">As I write this, the SAA has managed to either close the gap or come within five kilometers of closing the gap between the Ithriya and Al Sha’er advances, thus creating the first of the cauldrons. This has already been called the Uqayribat pocket. The Tiger Forces are continuing to press southwards from Al Kawm. It is this advance that I find most interesting and most telling about the future of the SAA. &#0160;</span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;"> <a class="asset-img-link" href="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01bb09ba2e05970d-popup" onclick="window.open( this.href, &#39;_blank&#39;, &#39;width=640,height=480,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0&#39; ); return false" style="display: inline;"><img alt="Izo02w4htgi" class="asset  asset-image at-xid-6a00d8341c72e153ef01bb09ba2e05970d img-responsive" src="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01bb09ba2e05970d-150wi" style="width: 130px;" title="Izo02w4htgi" /></a></span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">In the early morning hours of 12 August, Brigadier General Suheil al-Hassan was preparing a company-sized assault force of the Special Airborne Force for a night airmobile assault some twenty kilometers behind IS lines. This Special Airborne force is not part of Hassan’s Tiger Forces. Before the recent unpleasantness in Syria began, they were primarily used for defense of airports but had a great deal of training in urban warfare and counter insurgency. Suheil served as a paratrooper and commander in this unit before forming the Tigers.</span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">Suheil al-Hassan personally led this assault force on this mission. He was seen exhorting his troops on the tarmac wearing a load bearing equipment vest, a helmet with night vision goggles and an AK with night sight under his arm. His troops were also lightly armed with a basic load of ammunition for their small arms, many carried what appear to a LAW-type launcher slung across their backs. The lightness of their loads were apparent as they ran and jumped up into the Mi-8 helicopter transports. I also note the rear doors of the Hips were removed remnicent of those Hueys in the 25th Infantry Division. I didn’t know they had doors until I got back to Benning.</span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;"> <a class="asset-img-link" href="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01b8d2a149e1970c-popup" onclick="window.open( this.href, &#39;_blank&#39;, &#39;width=640,height=480,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0&#39; ); return false" style="display: inline;"><img alt="Ka-52_070116.t" class="asset  asset-image at-xid-6a00d8341c72e153ef01b8d2a149e1970c img-responsive" src="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01b8d2a149e1970c-150wi" style="width: 130px;" title="Ka-52_070116.t" /></a></span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">The operation began with a “fire attack” of multiple rocket launchers (MLRS) followed by an aerial assault by Ka-52 Alligators. The Alligators also adjusted MLRS fire. Then four Hips brought in Suheil’s men landing near the settlements of Khirbet Mikman and Al Kadir. They moved along a dry river bed to take a commanding hill and assaulted the village of Al Kadir. Suheil’s men took an IS headquarters and several depots. Suheil and his men held these positions until Tiger Forces advanced to relieve them later in the morning of 12 August. The IS lost over thirty of its fighters, three tanks, seventeen armed tacticals and seven VBIEDs to destruction by the raiding force and a further two VBIEDs and several artillery pieces captured by Suheil’s men. There were no SAA casualties from this entire operation.</span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">The Tiger Forces did not stop there. By nightfall on 14 August, they advanced another twenty kilometers seizing the entire Al Kawm area. The IS retreated to Taybah, the last town between the Tiger Forces and their SAA brethren at Al Sukhnah. The Tiger Forces have since taken Mount Minshar, the high ground overlooking Taybah. I do not know whether the SAA prefers to close this cauldron as soon as possible or leave a small gap to entice IS to attempt a withdrawal. This narrow gauntlet covered by R+6 fire attacks with artillery and MLRS and round the clock predations by Syrian and Russian air attacks could be a very effective meat grinder.&#0160;</span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;"> <a class="asset-img-link" href="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01b7c916f5db970b-popup" onclick="window.open( this.href, &#39;_blank&#39;, &#39;width=640,height=480,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0&#39; ); return false" style="display: inline;"><img alt="Close_the_gap" class="asset  asset-image at-xid-6a00d8341c72e153ef01b7c916f5db970b img-responsive" src="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01b7c916f5db970b-150wi" style="width: 130px;" title="Close_the_gap" /></a></span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">The future of IS in Syria is becoming clear. They are sure to put up a spirited resistance along the Euphrates, but they will never take Deir Ezzor. They will dissolve into a stateless, but still dangerous, underground resistance. The R+6 will keep the pressure on, probably quite brutally, until IS is no more than angry men in a few mosques.</span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">The SAA, with Russian assistance, will become a motivated, well trained and equipped force capable of daring and imaginative combined arms operations. It will be regularly train with Iranian and Hezbollah units and will be a great source of ulcers among the Israeli Defense Force. When the Syrian Air Force eventually reaches maturity, those Israeli ulcers will bleed without stop. The political geography of the Mideast is about to change.</span></p>
<p><span style="font-family: &#39;comic sans ms&#39;, sans-serif; font-size: 13pt;">TTG</span></p>
<p><span style="font-size: 13pt;"><a href="https://www.almasdarnews.com/article/complete-breakdown-central-syria-battle-map/" title="https://www.almasdarnews.com/article/complete-breakdown-central-syria-battle-map/"><span style="font-family: &#39;comic sans ms&#39;, sans-serif; color: #0000ff;">https://www.almasdarnews.com/article/complete-breakdown-central-syria-battle-map/</span></a></span></p>
<p><span style="font-size: 13pt;"><a href="https://www.almasdarnews.com/article/syrian-airborne-forces-conduct-rare-mission-behind-enemy-lines-video/" title="https://www.almasdarnews.com/article/syrian-airborne-forces-conduct-rare-mission-behind-enemy-lines-video/"><span style="font-family: &#39;comic sans ms&#39;, sans-serif; color: #0000ff;">https://www.almasdarnews.com/article/syrian-airborne-forces-conduct-rare-mission-behind-enemy-lines-video/</span></a></span></p>
<p>&#0160;</p></div>
        <script type="text/javascript">
            var TPConnect = {};
                TPConnect.tpc_url = 'http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/major-cauldrons-forming-in-central-syria-ttg.html';
                TPConnect.tpc_title = document.getElementById('tpc_post_title').innerHTML;
                TPConnect.tpc_message = document.getElementById('tpc_post_message').innerHTML;
        </script>

        <script type="text/javascript" src="http://profile.typepad.com/services/embed/tpc/6a00d8341c72e153ef00d83451d3f569e2/embed.js?asset_id=6a00d8341c72e153ef01bb09ba2f13970d"></script>
    <script type="text/javascript" src="http://static.typepad.com/.shared/js/profile/blogside.js"></script>
        <noscript><a href="?asset_id=6a00d8341c72e153ef01bb09ba2f13970d">View the entire comment thread.</a>
	<p>Please enable JavaScript if you would like to comment on this blog.</p>
	</noscript>
</div>
       </div>

        
    




						</div>
					</div>
                                        <div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar -->


<div class="module-custom_html module">
    <div class="module-content">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="GJZ4JQBX5QMLU">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>

    </div>
</div>
<!-- user photo -->
    <div class="module-photo module">


     


<div class="module-content">


<img src="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef00e55007cc2f8834-150wi" alt="My Photo" class="img-responsive" />


</div></div>

<div class="module-email module">
	<div class="module-content">
		<script type="text/javascript">
<!--
document.write('<a href="ma' + 'ilto:&#105;&#115;&#109;&#111;&#111;&#116;&#64;&#116;&#117;&#114;&#99;&#111;&#112;&#111;&#108;&#105;&#101;&#114;&#46;&#99;&#111;&#109;">Email Me</a>');
// -->
</script>

	</div>
</div>
<!-- about page link -->
<div class="module-about module">
	<h2 class="module-header"><a
		href="http://turcopolier.typepad.com/about.html">About</a></h2>
</div>
	<div class="module-archives module">
		<h2 class="module-header">Recent Posts</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/major-cauldrons-forming-in-central-syria-ttg.html">Major Cauldrons Forming in Central Syria - TTG</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/american-insanity-by-publius-tacitus.html">American Insanity by Publius Tacitus</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/harper.html">HARPER: IDENTITY POLITICS--WE ALL LOSE</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/guam-rejoices.html">Guam rejoices!</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/httpswwwalmasdarnewscomarticle600000-syrians-return-home-majority-aleppo.html">Large numbers of Syrians are returning home.</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/charlottesville-1-by-cvillereader.html">Charlottesville  - 1  by cvillereader</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/conflicts-by-richard-sale.html">Conflicts by Richard Sale</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/is-this-solely-a-country-for-the-antifa-left.html">Will the US be solely a country for the antifa left?</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/vacation-for-all-.html">Vacation for all </a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/russian-federation-sitrep-20170810.html">RUSSIAN FEDERATION SITREP 20170810</a></li>
					
				
			</ul>
		</div>
	</div>

<div class="module-recent-comments module">
	<h2 class="module-header">Recent Comments</h2>
	<div class="module-content">
		<ul class="module-list">
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/american-insanity-by-publius-tacitus.html?cid=6a00d8341c72e153ef01bb09ba61f1970d#comment-6a00d8341c72e153ef01bb09ba61f1970d">Croesus</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/american-insanity-by-publius-tacitus.html">American Insanity by Publius Tacitus</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/harper.html?cid=6a00d8341c72e153ef01bb09ba61e1970d#comment-6a00d8341c72e153ef01bb09ba61e1970d">YT</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/harper.html">HARPER: IDENTITY POLITICS--WE ALL LOSE</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/is-this-solely-a-country-for-the-antifa-left.html?cid=6a00d8341c72e153ef01b8d2a17ac2970c#comment-6a00d8341c72e153ef01b8d2a17ac2970c">Lyttenburgh</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/is-this-solely-a-country-for-the-antifa-left.html">Will the US be solely a country for the antifa left?</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/american-insanity-by-publius-tacitus.html?cid=6a00d8341c72e153ef01b8d2a17a80970c#comment-6a00d8341c72e153ef01b8d2a17a80970c">Lyttenburgh</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/american-insanity-by-publius-tacitus.html">American Insanity by Publius Tacitus</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/american-insanity-by-publius-tacitus.html?cid=6a00d8341c72e153ef01b7c917269f970b#comment-6a00d8341c72e153ef01b7c917269f970b">Fred</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/american-insanity-by-publius-tacitus.html">American Insanity by Publius Tacitus</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/american-insanity-by-publius-tacitus.html?cid=6a00d8341c72e153ef01b7c9172589970b#comment-6a00d8341c72e153ef01b7c9172589970b">Greco</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/american-insanity-by-publius-tacitus.html">American Insanity by Publius Tacitus</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/major-cauldrons-forming-in-central-syria-ttg.html?cid=6a00d8341c72e153ef01b8d2a175e2970c#comment-6a00d8341c72e153ef01b8d2a175e2970c">Henshaw</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/major-cauldrons-forming-in-central-syria-ttg.html">Major Cauldrons Forming in Central Syria - TTG</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/american-insanity-by-publius-tacitus.html?cid=6a00d8341c72e153ef01b7c9172395970b#comment-6a00d8341c72e153ef01b7c9172395970b">Tyler</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/american-insanity-by-publius-tacitus.html">American Insanity by Publius Tacitus</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/american-insanity-by-publius-tacitus.html?cid=6a00d8341c72e153ef01b7c9172377970b#comment-6a00d8341c72e153ef01b7c9172377970b">Prem</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/american-insanity-by-publius-tacitus.html">American Insanity by Publius Tacitus</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/american-insanity-by-publius-tacitus.html?cid=6a00d8341c72e153ef01bb09ba5a11970d#comment-6a00d8341c72e153ef01bb09ba5a11970d">Babak Makkinejad</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/american-insanity-by-publius-tacitus.html">American Insanity by Publius Tacitus</a>
			</li>
		</ul>
	</div>
</div>
<div class="module-calendar module">
	<h2 class="module-header">August 2017</h2>
	<div class="module-content table-responsive">
		<table class="table" summary="Monthly calendar with links to each day's posts">
                        <tr>
                                                                 <th>Sun</th>
                                                                 <th>Mon</th>
                                                                 <th>Tue</th>
                                                                 <th>Wed</th>
                                                                 <th>Thu</th>
                                                                 <th>Fri</th>
                                                                 <th>Sat</th>
                                
                        </tr>
                                                   <tr>
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/a-soldiers-tour-of-syria-ttg.html">1</a></td>
                                
                                                   
                                        <td>2</td>
                                
                                                   
                                        <td>3</td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/httpswwwwashingtonpostcomgraphics2017politicsaustralia-mexico-transcriptshpidhp_no-name_graphic-story-b3ahomepag.html">4</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/httpswwwbingcomvideossearchq22americacannotandwillnotsucceedinafghanistan2fpakistanqpvt22amer.html">5</a></td>
                                </tr>
                                                   <tr>
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/the-rise-of-the-violent-muslim-brotherhood-by-mokhtar-awad-the-stark-discourse-of-the-jurisprudence-of-the-popular-resi.html">6</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/open-thread-7-august-2017.html">7</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/httpswwwwashingtonpostcomnewsthe-fixwp20170808north-korea-is-fast-approaching-trumps-red-line.html">8</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/what-is-the-north-korean-word-for-gulf-of-tonkin-by-publius-tacitus.html">9</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/vacation-for-all-.html">10</a></td>
                                
                                                   
                                        <td>11</td>
                                
                                                   
                                        <td>12</td>
                                </tr>
                                                   <tr>
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/is-this-solely-a-country-for-the-antifa-left.html">13</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/httpswwwalmasdarnewscomarticle600000-syrians-return-home-majority-aleppo.html">14</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/guam-rejoices.html">15</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/harper.html">16</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/american-insanity-by-publius-tacitus.html">17</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/major-cauldrons-forming-in-central-syria-ttg.html">18</a></td>
                                
                                                   
                                        <td>19</td>
                                </tr>
                                                   <tr>
                                        <td>20</td>
                                
                                                   
                                        <td>21</td>
                                
                                                   
                                        <td>22</td>
                                
                                                   
                                        <td>23</td>
                                
                                                   
                                        <td>24</td>
                                
                                                   
                                        <td>25</td>
                                
                                                   
                                        <td>26</td>
                                </tr>
                                                   <tr>
                                        <td>27</td>
                                
                                                   
                                        <td>28</td>
                                
                                                   
                                        <td>29</td>
                                
                                                   
                                        <td>30</td>
                                
                                                   
                                        <td>31</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                </tr>
                        
		</table>
	</div>
</div>
<div class="module-syndicate module">
	<div class="module-content">
	<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/atom.xml"><i class="fa fa-rss"></i> Subscribe to this blog's feed</a>
	</div>
</div>
<!-- powered by -->
<div class="module-powered module">
        <div class="module-content">

                <a href="http://www.typepad.com/" title="Blog">Blog</a> powered by <a href="http://www.typepad.com/" title="TypePad">Typepad</a>

        </div>
</div>
<div class="module-categories module">
	<h2 class="module-header"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/archives.html">Categories</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/administration/">Administration</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/afghanistan/">Afghanistan</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/alastair-crooke/">Alastair Crooke</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/as-the-borg-turns/">As The Borg Turns</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/babelfish/">Babelfish</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/blood-on-the-border/">Blood on the Border</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/books/">Books</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/borg-wars/">Borg Wars</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/canada/">Canada</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/china/">China</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/christmas/">Christmas</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/current_affairs/">Current Affairs</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/cv/">CV</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/decameron/">Decameron</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/egypt/">Egypt</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/farrell/">Farrell</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/fb-ali/">FB Ali</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/film/">Film</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/fine_art/">Fine Art</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/food_and_drink/">Food and Drink</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/france/">France</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/fred/">Fred</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/government/">government</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/gun-control/">Gun Control</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/habakkuk/">Habakkuk</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/harper/">Harper</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/health-care/">Health Care</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/history/">History</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/humor/">Humor</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/intelligence/">Intelligence</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/interviews_and_lectures/">Interviews and Lectures</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/iran/">Iran</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/iraq/">Iraq</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/isreal/">Israel</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/jordan/">Jordan</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/justice/">Justice</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/korea/">Korea</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/lebanon/">Lebanon</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/libya/">Libya</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/matthew/">Matthew</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/media/">Media</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/middle-east/">Middle East</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/movie_reviews/">Movie Reviews</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/obituary/">Obituary</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/oil/">Oil</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/open_thread/">Open Thread</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/pakistan/">Pakistan</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/palestine/">Palestine</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/patrick-armstrong/">Patrick Armstrong</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/patrick-bahzad/">Patrick Bahzad</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/peggy/">Peggy</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/poetry/">Poetry</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/policy/">Policy</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/politics/">Politics</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/prose/">Prose</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/publius-tacitus/">Publius Tacitus</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/reconstruction-renewed/">Reconstruction Renewed</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/religion/">Religion</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/richard_sale/">Richard Sale</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/russia/">Russia</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/saudi-arabia/">Saudi Arabia</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/science/">Science</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/shellback/">shellback</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/space/">Space</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/sstwar-games/">SSTwar games</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/syria/">Syria</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/television/">Television</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/the_economy/">The economy</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/the_military_art/">The Military Art</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/the-virginian/">The Virginian</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/transcripts/">Transcripts</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/travel/">Travel</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/ttg/">TTG</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/tunisia/">Tunisia</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/turkey/">Turkey</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/ukraine-crisis/">Ukraine Crisis</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/uss-liberty/">USS Liberty</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/vietnam/">Vietnam</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/walrus/">Walrus</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/wbs/">WBS</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/weapons/">weapons</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/whatever/">Whatever</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/willy-b/">Willy B</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/yemen/">Yemen</a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="http://turcopolier.typepad.com/sic_semper_tyrannis/archives.html">See More</a>
	</div>
</div>
<div class="module-search module">
    <h2 class="module-header">Search</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="http://turcopolier.typepad.com/.services/blog/6a00d8341c72e153ef00d83451d3f569e2/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Search" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
	<div class="module-archives module">
		<h2 class="module-header"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/archives.html">Archives</a></h2>
		<div class="module-content">
												<ul class="module-list">
				
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/index.html">August 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/07/index.html">July 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/06/index.html">June 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/05/index.html">May 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/index.html">April 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/03/index.html">March 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/02/index.html">February 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/01/index.html">January 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2016/12/index.html">December 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2016/11/index.html">November 2016</a></li>
									</ul>
									<p class="module-more"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/archives.html">More...</a></p>
				
				
			
		</div>
	</div>






						</div>
					</div>
				</div>
			</div>
</div> <!-- row -->
			


<!-- container-footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="footer-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/">Sic Semper Tyrannis </a></li>
			<li class="last-footer-list-item footer-list-item"><a href="http://www.typepad.com/">Powered by Typepad</a></li>
		</ul>
	</div>
</div></div>
</div>
<!-- include featherlight-gallery.tt -->
<script src="//cdnjs.cloudflare.com/ajax/libs/detect_swipe/2.1.3/jquery.detect_swipe.min.js"></script>
<script src="//cdn.rawgit.com/noelboss/featherlight/1.7.7/release/featherlight.min.js" type="text/javascript" charset="utf-8"></script>
<script src="//cdn.rawgit.com/noelboss/featherlight/1.7.7/release/featherlight.gallery.min.js" type="text/javascript" charset="utf-8"></script>
<script>
/* use title attribute as caption for image */
  $.featherlightGallery.prototype.afterContent = function() {
    var caption = this.$currentTarget.find('img').attr('title');
    var curImg = this.$instance.find('img');
    if (curImg.width() < 200) {
        curImg.css({"padding-right":"60px","padding-left":"60px"});
    }
    if (curImg.height() < 200) {
        curImg.css({"padding-top":"60px","padding-bottom":"60px"});
    }
    if (caption !== undefined) {
      this.$instance.find('.caption').remove();
      if (typeof $ !== 'function') {
        /* in some cases jQuery $ is redefined as j, if so, use that */
          j('<div class="caption">').text(caption).appendTo(this.$instance.find('.featherlight-content'));
      }
      else $('<div class="caption">').text(caption).appendTo(this.$instance.find('.featherlight-content'));
    }
    else this.$instance.find('.caption').remove();
  };
  // make scrolling gallery fit width of parent
  var bodyWidth =  $("#featherlight-gallery").width();
  var galleryWidth = $(".featherlight-gallery").width();
  var scrollWidth = $(".gallery-scroll").width();
  $(".gallery-scroll").width(bodyWidth);
  $( window ).bind("resize", function(){
    if (typeof $ !== 'function') {
      bodyWidth =  j("#featherlight-gallery").width();
      j(".gallery-scroll").width(bodyWidth);
    }
    else {
      bodyWidth =  $("#featherlight-gallery").width();
      $(".gallery-scroll").width(bodyWidth);
    }
  });
</script>


		</div>
	</div>
	








<script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="http://www.typepad.com/t/stats?blog_id=189088&amp;user_id=462571&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-84141439-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->


<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qoptions = { tags:"typepad.core" }; _qacct="p-fcYWUmj5YbYKM"; quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-fcYWUmj5YbYKM" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-fcYWUmj5YbYKM.gif?tags=typepad.core" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/.shared/js/yui/yuiloader-beta-min.js"></script>
<script type="text/javascript" src="/.shared/js/atpcomments.js?v=5"></script>

<!-- featherlight-gallery requires jquery load it here -->
<script type="text/javascript" src="//code.jquery.com/jquery-1.12.4.min.js"></script>
<!-- include featherlight-gallery.tt -->
<script src="//cdnjs.cloudflare.com/ajax/libs/detect_swipe/2.1.3/jquery.detect_swipe.min.js"></script>
<script src="//cdn.rawgit.com/noelboss/featherlight/1.7.7/release/featherlight.min.js" type="text/javascript" charset="utf-8"></script>
<script src="//cdn.rawgit.com/noelboss/featherlight/1.7.7/release/featherlight.gallery.min.js" type="text/javascript" charset="utf-8"></script>
<script>
/* use title attribute as caption for image */
  $.featherlightGallery.prototype.afterContent = function() {
    var caption = this.$currentTarget.find('img').attr('title');
    var curImg = this.$instance.find('img');
    if (curImg.width() < 200) {
        curImg.css({"padding-right":"60px","padding-left":"60px"});
    }
    if (curImg.height() < 200) {
        curImg.css({"padding-top":"60px","padding-bottom":"60px"});
    }
    if (caption !== undefined) {
      this.$instance.find('.caption').remove();
      if (typeof $ !== 'function') {
        /* in some cases jQuery $ is redefined as j, if so, use that */
          j('<div class="caption">').text(caption).appendTo(this.$instance.find('.featherlight-content'));
      }
      else $('<div class="caption">').text(caption).appendTo(this.$instance.find('.featherlight-content'));
    }
    else this.$instance.find('.caption').remove();
  };
  // make scrolling gallery fit width of parent
  var bodyWidth =  $("#featherlight-gallery").width();
  var galleryWidth = $(".featherlight-gallery").width();
  var scrollWidth = $(".gallery-scroll").width();
  $(".gallery-scroll").width(bodyWidth);
  $( window ).bind("resize", function(){
    if (typeof $ !== 'function') {
      bodyWidth =  j("#featherlight-gallery").width();
      j(".gallery-scroll").width(bodyWidth);
    }
    else {
      bodyWidth =  $("#featherlight-gallery").width();
      $(".gallery-scroll").width(bodyWidth);
    }
  });
</script>

<!-- Begin comScore Tag -->
<script>
document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js'%3E%3C/script%3E"));
</script>
<script>
COMSCORE.beacon({
  c1: 2,
  c2: "6035669",
  c3: "",
  c4: "http://turcopolier.typepad.com/sic_semper_tyrannis/2017/08/major-cauldrons-forming-in-central-syria-ttg.html",
  c5: "",
  c6: "",
  c15: ""
});
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/b?c1=2&c2=6035669&c3=&c4=http%3A%2F%2Fturcopolier.typepad.com%2Fsic_semper_tyrannis%2F2017%2F08%2Fmajor-cauldrons-forming-in-central-syria-ttg.html&c5=&c6=&c15=&cv=1.3&cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
