<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        
        <meta name="description" content="Well, campers, it turns out that the FISA Court did actually authorize monitoring of some people close to the Trump Presidential campaign in the summer of 2016. While Clapper and Comey were clearly very careful in their wording, when appearing..." />




        <link rel="stylesheet" href="http://turcopolier.typepad.com/sic_semper_tyrannis/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://static.typepad.com/.shared:vb192638:typepad:en_us/themes/common/print.css" type="text/css" media="print" />


        <link rel="alternate" type="application/atom+xml" title="Posts on 'Sic Semper Tyrannis ' (Atom)" href="http://turcopolier.typepad.com/sic_semper_tyrannis/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'Sic Semper Tyrannis ' (RSS 1.0)" href="http://turcopolier.typepad.com/sic_semper_tyrannis/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'Sic Semper Tyrannis ' (RSS 2.0)" href="http://turcopolier.typepad.com/sic_semper_tyrannis/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "http://www.typepad.com/";
        </script>
        <script type="text/javascript" src="http://static.typepad.com/.shared:vb192638:typepad:en_us/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js,/js/app/flyouts-min.js"></script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a00d8341c72e153ef00d83451d3f569e2');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="HARPER: FISA COURT DID AUTHORIZE SPYING AFTER ALL" />
<meta property="og:site_name" content="Sic Semper Tyrannis " />
<meta property="og:type" content="blog" />
<meta property="og:url" content="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/harper-fisa-court-did-authorize-spying-after-all.html" />
<meta property="og:description" content="Well, campers, it turns out that the FISA Court did actually authorize monitoring of some people close to the Trump Presidential campaign in the summer of 2016. While Clapper and Comey were clearly very careful in their wording, when appearing..." />
<meta property="fb:admins" content="" />
<meta property="og:image" content="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01bb098fcbe4970d-600wi" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="HARPER: FISA COURT DID AUTHORIZE SPYING AFTER ALL">
<meta name="twitter:description" content="Well, campers, it turns out that the FISA Court did actually authorize monitoring of some people close to the Trump Presidential campaign in the summer of 2016. While Clapper and Comey were clearly very careful in their wording, when appearing...">
<meta name="twitter:image" content="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01bb098fcbe4970d-pi">



        <link rel="alternate" type="application/atom+xml" title="Comments on 'HARPER: FISA COURT DID AUTHORIZE SPYING AFTER ALL' (Atom)" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/harper-fisa-court-did-authorize-spying-after-all/comments/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Comments on 'HARPER: FISA COURT DID AUTHORIZE SPYING AFTER ALL' (RSS 2.0)" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/harper-fisa-court-did-authorize-spying-after-all/comments/rss.xml" />
        <title>Sic Semper Tyrannis : HARPER: FISA COURT DID AUTHORIZE SPYING AFTER ALL</title>
        <link rel="start" href="http://turcopolier.typepad.com/sic_semper_tyrannis/" title="Home" />
        <link rel="prev" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/mcmaster-and-russia.html?no_prefetch=1" title="McMaster and Russia  by Willy B" />

<script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>



<body class="layout-two-column-right post">
	
	<div id="container" class="container">
		<div id="container-inner" class="pkg">
			
                <div class="row">
     


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/" accesskey="1">Sic Semper Tyrannis </a></h1>
		<h2 id="banner-description">
			(A Committee of Correspondence)

		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/">Home</a></li>
			<li class="nav-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/archives.html">Archives</a></li>
			<li class="nav-list-item"><a href="http://profile.typepad.com/turcopolier">Profile</a></li>
			<li class="nav-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/atom.xml">Subscribe</a></li>
			<li class="nav-list-item"><a href="http://turcopolier.typepad.com/tattoo/">Tattoo</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="http://turcopolier.typepad.com/the_athenaeum/">The Athenaeum</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">


				<div id="pagebody-inner" class="pkg">
                                        <div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/mcmaster-and-russia.html">&laquo; McMaster and Russia  by Willy B</a> |
	<a class="content-nav-main" href="http://turcopolier.typepad.com/sic_semper_tyrannis/">Main</a>
	
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://static.typepad.com/.shared:vb192638:typepad:en_us//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<script type="text/javascript">
    window.ZemantaBlogSettings = "";
    window.ZemantaPostSettings = "";
</script>
<script type="text/javascript" src="http://content.zemanta.com/static/typepad/js/recommend.js"></script>
<input type="hidden" name="zemanta-related" val="" />
<!-- entry -->

	<h2 class="date-header">12 April 2017</h2>


<div class="entry-category-harper entry-author-eureka entry-type-post entry" id="entry-6a00d8341c72e153ef01b8d27708bb970c">
   <div class="entry-inner">
			<h3 class="entry-header">HARPER: FISA COURT DID AUTHORIZE SPYING AFTER ALL</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p><span style="font-size: 13pt; font-family: arial, helvetica, sans-serif;"> <a class="asset-img-link" href="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01bb098fcbe4970d-popup" onclick="window.open( this.href, &#39;_blank&#39;, &#39;width=640,height=480,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0&#39; ); return false" style="display: inline;"><img alt="Harp" class="asset  asset-image at-xid-6a00d8341c72e153ef01bb098fcbe4970d img-responsive" src="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01bb098fcbe4970d-120wi" title="Harp" /></a><br />Well, campers, it turns out that the FISA Court did actually authorize monitoring of some people close to the Trump Presidential campaign in the summer of 2016. &#0160;While Clapper and Comey were clearly very careful in their wording, when appearing before a public Congressional hearing, it is worth parsing their denials--in light of the fact that it is now publicly confirmed that the Obama Administration agencies were, indeed, monitoring some close Trump advisers. &#0160;Carter Page was listed by candidate Trump as part of his advisory team, but I understand that they never even met face-to-face. But let&#39;s wait for further drip by drip revelations. &#0160;If Page was tracked under a FISA-approved order, what about Paul Manafort and Roger Stone? &#0160;Both of them have said they are prepared to testify under oath, with no immunity, before any Congressional committee that wants to call them in for public grilling. &#0160;It seems that President Trump may have been on to something, in his tweets about Trump Tower being &quot;wiretapped.&quot; Twentieth century terminology aside and dropping the nit-picking evasions, it seems that there is a growing pile of evidence that candidate Trump was targeted by the Obama White House, the FBI and the DOJ. &#0160;Let&#39;s not forget that Susan Rice has now admitted that she asked for the &quot;unmasking&quot; of General Michael Flynn and other Trump advisers. &#0160;And remember the March 1, 2017 New York Times report that, just prior to the Trump inauguration, in his final weeks in office, President Obama loosened regulations on circulation of classified material to make sure that the Trump-Russian probe was widely disseminated and could not be buried. &#0160;It doesn&#39;t matter if Susan Rice was actually telling the truth when she denied being the leaker to the media. &#0160;There were plenty of others with the means and motive.</span></p>
		</div>
		

                        <!-- SIGNATURE -->
                        

		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Posted at 12:38 PM in <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/harper/">Harper</a> </span> <span class="separator">|</span> <a class="permalink" href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/harper-fisa-court-did-authorize-spying-after-all.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->

    


		<!-- post footer links -->
	<p class="entry-footer-share entry-footer-share-buttons">
		<span class="entry-footer-links-reblog"><a href="#" class="share-link share-link-reblog" title="Grab this post for your own blog" onclick="b=document.body; TYPEPAD___bookmarklet_domain='http://www.typepad.com/'; TYPEPAD___reblog_entryxid='6a00d8341c72e153ef01b8d27708bb970c'; TYPEPAD___is_reblog = 1; if (b &amp;&amp; !document.xmlVersion) { void ( z=document.createElement('script')); void(z.type='text/javascript'); void(z.src='http://static.typepad.com/.shared:vb192638:typepad:en_us/js/qp/loader-combined-min.js'); void(b.appendChild(z));}else{}">Reblog
 (0)
</a>
</span>
	</p>


	</div>
   </div>
</div>



        
        
        <a id="comments"></a>
        <div id="tpc-comments">
        <h3 class="comments-header">Comments</h3>
<div class="comments-content">
        <div id="tpc_thread"></div>
        <div style="display:none;" id="tpc_post_title">HARPER: FISA COURT DID AUTHORIZE SPYING AFTER ALL</div>
        <div style="display:none;" id="tpc_post_message"><p><span style="font-size: 13pt; font-family: arial, helvetica, sans-serif;"> <a class="asset-img-link" href="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01bb098fcbe4970d-popup" onclick="window.open( this.href, &#39;_blank&#39;, &#39;width=640,height=480,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0&#39; ); return false" style="display: inline;"><img alt="Harp" class="asset  asset-image at-xid-6a00d8341c72e153ef01bb098fcbe4970d img-responsive" src="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef01bb098fcbe4970d-120wi" title="Harp" /></a><br />Well, campers, it turns out that the FISA Court did actually authorize monitoring of some people close to the Trump Presidential campaign in the summer of 2016. &#0160;While Clapper and Comey were clearly very careful in their wording, when appearing before a public Congressional hearing, it is worth parsing their denials--in light of the fact that it is now publicly confirmed that the Obama Administration agencies were, indeed, monitoring some close Trump advisers. &#0160;Carter Page was listed by candidate Trump as part of his advisory team, but I understand that they never even met face-to-face. But let&#39;s wait for further drip by drip revelations. &#0160;If Page was tracked under a FISA-approved order, what about Paul Manafort and Roger Stone? &#0160;Both of them have said they are prepared to testify under oath, with no immunity, before any Congressional committee that wants to call them in for public grilling. &#0160;It seems that President Trump may have been on to something, in his tweets about Trump Tower being &quot;wiretapped.&quot; Twentieth century terminology aside and dropping the nit-picking evasions, it seems that there is a growing pile of evidence that candidate Trump was targeted by the Obama White House, the FBI and the DOJ. &#0160;Let&#39;s not forget that Susan Rice has now admitted that she asked for the &quot;unmasking&quot; of General Michael Flynn and other Trump advisers. &#0160;And remember the March 1, 2017 New York Times report that, just prior to the Trump inauguration, in his final weeks in office, President Obama loosened regulations on circulation of classified material to make sure that the Trump-Russian probe was widely disseminated and could not be buried. &#0160;It doesn&#39;t matter if Susan Rice was actually telling the truth when she denied being the leaker to the media. &#0160;There were plenty of others with the means and motive.</span></p></div>
        <script type="text/javascript">
            var TPConnect = {};
                TPConnect.tpc_url = 'http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/harper-fisa-court-did-authorize-spying-after-all.html';
                TPConnect.tpc_title = document.getElementById('tpc_post_title').innerHTML;
                TPConnect.tpc_message = document.getElementById('tpc_post_message').innerHTML;
        </script>

        <script type="text/javascript" src="http://profile.typepad.com/services/embed/tpc/6a00d8341c72e153ef00d83451d3f569e2/embed.js?asset_id=6a00d8341c72e153ef01b8d27708bb970c"></script>
    <script type="text/javascript" src="http://static.typepad.com/.shared/js/profile/blogside.js"></script>
        <noscript><a href="?asset_id=6a00d8341c72e153ef01b8d27708bb970c">View the entire comment thread.</a>
	<p>Please enable JavaScript if you would like to comment on this blog.</p>
	</noscript>
</div>
       </div>

        
    




						</div>
					</div>
                                        <div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar -->


<div class="module-custom_html module">
    <div class="module-content">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="GJZ4JQBX5QMLU">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>

    </div>
</div>
<!-- user photo -->
    <div class="module-photo module">


     


<div class="module-content">


<img src="http://turcopolier.typepad.com/.a/6a00d8341c72e153ef00e55007cc2f8834-150wi" alt="My Photo" class="img-responsive" />


</div></div>

<!-- about page link -->
<div class="module-about module">
	<h2 class="module-header"><a
		href="http://turcopolier.typepad.com/about.html">About</a></h2>
</div>
	<div class="module-archives module">
		<h2 class="module-header">Recent Posts</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/harper-fisa-court-did-authorize-spying-after-all.html">HARPER: FISA COURT DID AUTHORIZE SPYING AFTER ALL</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/mcmaster-and-russia.html">McMaster and Russia  by Willy B</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/tax-time.html">Tax Time</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/where-are-the-heroes-by-publius-tacitus.html">Where Are the Heroes? by Publius Tacitus</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/sentence-first-verdict-afterwards.html">SENTENCE FIRST – VERDICT AFTERWARDS’?  by David Habbakkuk</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/the-great-illusion-by-walrus.html">The Great illusion By Walrus</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/freedom-of-expression-part-two-.html">"Freedom of Expression Part Two"   By Richard Sale</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/httpswwwnytimescom20170407uspoliticsmilitary-force-presidential-powerhtml_r0.html">"Did Trump have clear authority under international law to attack Syria?"  NY Times</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/i-told-you-so-idlib-province.html">"I told you so..." - Idlib Province  - re-posted 7 april 2017</a></li>
					
				
									<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/harper-syria-attack-more-executive-over-reach.html">HARPER: SYRIA ATTACK MORE EXECUTIVE OVER REACH</a></li>
					
				
			</ul>
		</div>
	</div>

<div class="module-recent-comments module">
	<h2 class="module-header">Recent Comments</h2>
	<div class="module-content">
		<ul class="module-list">
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/mcmaster-and-russia.html?cid=6a00d8341c72e153ef01bb098fd234970d#comment-6a00d8341c72e153ef01bb098fd234970d">sid_finster</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/mcmaster-and-russia.html">McMaster and Russia  by Willy B</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/mcmaster-and-russia.html?cid=6a00d8341c72e153ef01b7c8ecb9d3970b#comment-6a00d8341c72e153ef01b7c8ecb9d3970b">sid_finster</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/mcmaster-and-russia.html">McMaster and Russia  by Willy B</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/mcmaster-and-russia.html?cid=6a00d8341c72e153ef01bb098fd19e970d#comment-6a00d8341c72e153ef01bb098fd19e970d">sid_finster</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/mcmaster-and-russia.html">McMaster and Russia  by Willy B</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/mcmaster-and-russia.html?cid=6a00d8341c72e153ef01b7c8ecb876970b#comment-6a00d8341c72e153ef01b7c8ecb876970b">Brunswick</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/mcmaster-and-russia.html">McMaster and Russia  by Willy B</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/mcmaster-and-russia.html?cid=6a00d8341c72e153ef01bb098fcc77970d#comment-6a00d8341c72e153ef01bb098fcc77970d">Mikey</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/mcmaster-and-russia.html">McMaster and Russia  by Willy B</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/mcmaster-and-russia.html?cid=6a00d8341c72e153ef01b7c8ecb30f970b#comment-6a00d8341c72e153ef01b7c8ecb30f970b">pmr9</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/mcmaster-and-russia.html">McMaster and Russia  by Willy B</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/donald-trump-is-an-international-law-breaker.html?cid=6a00d8341c72e153ef01b8d277049f970c#comment-6a00d8341c72e153ef01b8d277049f970c">Postkey</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/donald-trump-is-an-international-law-breaker.html">Donald Trump Is An International Law Breaker by Publius Tacitus</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/mcmaster-and-russia.html?cid=6a00d8341c72e153ef01bb098fc4fb970d#comment-6a00d8341c72e153ef01bb098fc4fb970d">Freudenschade</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/mcmaster-and-russia.html">McMaster and Russia  by Willy B</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/mcmaster-and-russia.html?cid=6a00d8341c72e153ef01b7c8ecab0c970b#comment-6a00d8341c72e153ef01b7c8ecab0c970b">ISL</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/mcmaster-and-russia.html">McMaster and Russia  by Willy B</a>
			</li>
			<li class="module-list-item">
				<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/mcmaster-and-russia.html?cid=6a00d8341c72e153ef01bb098fc219970d#comment-6a00d8341c72e153ef01bb098fc219970d">Fred</a> on <a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/mcmaster-and-russia.html">McMaster and Russia  by Willy B</a>
			</li>
		</ul>
	</div>
</div>
<div class="module-calendar module">
	<h2 class="module-header">April 2017</h2>
	<div class="module-content table-responsive">
		<table class="table" summary="Monthly calendar with links to each day's posts">
                        <tr>
                                                                 <th>Sun</th>
                                                                 <th>Mon</th>
                                                                 <th>Tue</th>
                                                                 <th>Wed</th>
                                                                 <th>Thu</th>
                                                                 <th>Fri</th>
                                                                 <th>Sat</th>
                                
                        </tr>
                                                   <tr>
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/something-different-thylacenes.html">1</a></td>
                                </tr>
                                                   <tr>
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/all-you-new-people-are-making-life-tedious-i-have-been-teaching-this-course-for-twelve-years-and-one-can-always-hope-that-so.html">2</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/susan-rice-done-it-naughty-naughty.html">3</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/ghouta-redux-was-this-attack-real.html">4</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/smoke-by-walrus.html">5</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/us-intervention-in-syria-is-imminent.html">6</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/i-told-you-so-idlib-province.html">7</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/the-great-illusion-by-walrus.html">8</a></td>
                                </tr>
                                                   <tr>
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/where-are-the-heroes-by-publius-tacitus.html">9</a></td>
                                
                                                   
                                        <td>10</td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/mcmaster-and-russia.html">11</a></td>
                                
                                                   
                                        <td><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/harper-fisa-court-did-authorize-spying-after-all.html">12</a></td>
                                
                                                   
                                        <td>13</td>
                                
                                                   
                                        <td>14</td>
                                
                                                   
                                        <td>15</td>
                                </tr>
                                                   <tr>
                                        <td>16</td>
                                
                                                   
                                        <td>17</td>
                                
                                                   
                                        <td>18</td>
                                
                                                   
                                        <td>19</td>
                                
                                                   
                                        <td>20</td>
                                
                                                   
                                        <td>21</td>
                                
                                                   
                                        <td>22</td>
                                </tr>
                                                   <tr>
                                        <td>23</td>
                                
                                                   
                                        <td>24</td>
                                
                                                   
                                        <td>25</td>
                                
                                                   
                                        <td>26</td>
                                
                                                   
                                        <td>27</td>
                                
                                                   
                                        <td>28</td>
                                
                                                   
                                        <td>29</td>
                                </tr>
                                                   <tr>
                                        <td>30</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                </tr>
                        
		</table>
	</div>
</div>
<div class="module-syndicate module">
	<div class="module-content">
	<a href="http://turcopolier.typepad.com/sic_semper_tyrannis/atom.xml"><i class="fa fa-rss"></i> Subscribe to this blog's feed</a>
	</div>
</div>
<!-- powered by -->
<div class="module-powered module">
        <div class="module-content">

                <a href="http://www.typepad.com/" title="Blog">Blog</a> powered by <a href="http://www.typepad.com/" title="TypePad">Typepad</a>

        </div>
</div>
<div class="module-categories module">
	<h2 class="module-header"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/archives.html">Categories</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/administration/">Administration</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/afghanistan/">Afghanistan</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/as-the-borg-turns/">As The Borg Turns</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/babelfish/">Babelfish</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/blood-on-the-border/">Blood on the Border</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/books/">Books</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/borg-wars/">Borg Wars</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/brenner/">Brenner</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/canada/">Canada</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/china/">China</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/christmas/">Christmas</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/climate-change/">Climate Change</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/current_affairs/">Current Affairs</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/cv/">CV</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/egypt/">Egypt</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/farrell/">Farrell</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/fb-ali/">FB Ali</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/film/">Film</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/fine_art/">Fine Art</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/food_and_drink/">Food and Drink</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/france/">France</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/fred/">Fred</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/government/">government</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/gun-control/">Gun Control</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/habakkuk/">Habakkuk</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/harper/">Harper</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/health-care/">Health Care</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/history/">History</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/humor/">Humor</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/intelligence/">intelligence</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/interviews_and_lectures/">Interviews and Lectures</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/iran/">Iran</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/iraq/">Iraq</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/isreal/">Israel</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/jordan/">Jordan</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/justice/">Justice</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/korea/">Korea</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/lebanon/">Lebanon</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/libya/">Libya</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/matthew/">Matthew</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/media/">Media</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/middle-east/">Middle East</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/movie_reviews/">Movie Reviews</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/obituary/">Obituary</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/oil/">Oil</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/open_thread/">Open Thread</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/pakistan/">Pakistan</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/palestine/">Palestine</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/patrick-armstrong/">Patrick Armstrong</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/patrick-bahzad/">Patrick Bahzad</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/peggy/">Peggy</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/poetry/">Poetry</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/policy/">Policy</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/politics/">Politics</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/prose/">Prose</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/publius-tacitus/">Publius Tacitus</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/reconstruction-renewed/">Reconstruction Renewed</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/religion/">Religion</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/richard_sale/">Richard Sale</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/russia/">Russia</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/saudi-arabia/">Saudi Arabia</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/science/">Science</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/shellback/">shellback</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/space/">Space</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/sstwar-games/">SSTwar games</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/syria/">Syria</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/television/">Television</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/the_economy/">The economy</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/the_military_art/">The Military Art</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/transcripts/">Transcripts</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/travel/">Travel</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/ttg/">TTG</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/tunisia/">Tunisia</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/turkey/">Turkey</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/ukraine-crisis/">Ukraine Crisis</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/uss-liberty/">USS Liberty</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/vietnam/">Vietnam</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/walrus/">Walrus</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/wbs/">WBS</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/weapons/">weapons</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/whatever/">Whatever</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/willy-b/">Willy B</a></li>



                        <li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/yemen/">Yemen</a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="http://turcopolier.typepad.com/sic_semper_tyrannis/archives.html">See More</a>
	</div>
</div>
<div class="module-search module">
    <h2 class="module-header">Search</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="http://turcopolier.typepad.com/.services/blog/6a00d8341c72e153ef00d83451d3f569e2/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Search" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
	<div class="module-archives module">
		<h2 class="module-header"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/archives.html">Archives</a></h2>
		<div class="module-content">
												<ul class="module-list">
				
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/index.html">April 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/03/index.html">March 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/02/index.html">February 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2017/01/index.html">January 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2016/12/index.html">December 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2016/11/index.html">November 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2016/10/index.html">October 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2016/09/index.html">September 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2016/08/index.html">August 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/2016/07/index.html">July 2016</a></li>
									</ul>
									<p class="module-more"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/archives.html">More...</a></p>
				
				
			
		</div>
	</div>






						</div>
					</div>
				</div>
			</div>
</div> <!-- row -->
			


<!-- footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="footer-list-item"><a href="http://turcopolier.typepad.com/sic_semper_tyrannis/">Sic Semper Tyrannis </a></li>
			<li class="last-footer-list-item footer-list-item"><a href="http://www.typepad.com/">Powered by Typepad</a></li>
		</ul>
	</div>
</div></div>
</div>

		</div>
	</div>
	








<script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="http://www.typepad.com/t/stats?blog_id=189088&amp;user_id=462571&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-84141439-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->


<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qoptions = { tags:"typepad.core" }; _qacct="p-fcYWUmj5YbYKM"; quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-fcYWUmj5YbYKM" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-fcYWUmj5YbYKM.gif?tags=typepad.core" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/.shared/js/yui/yuiloader-beta-min.js"></script>
<script type="text/javascript" src="/.shared/js/atpcomments.js?v=5"></script>

<!-- Begin comScore Tag -->
<script>
document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js'%3E%3C/script%3E"));
</script>
<script>
COMSCORE.beacon({
  c1: 2,
  c2: "6035669",
  c3: "",
  c4: "http://turcopolier.typepad.com/sic_semper_tyrannis/2017/04/harper-fisa-court-did-authorize-spying-after-all.html",
  c5: "",
  c6: "",
  c15: ""
});
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/b?c1=2&c2=6035669&c3=&c4=http%3A%2F%2Fturcopolier.typepad.com%2Fsic_semper_tyrannis%2F2017%2F04%2Fharper-fisa-court-did-authorize-spying-after-all.html&c5=&c6=&c15=&cv=1.3&cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
